Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

ls 420 clignotte trois fois sans raison : comment dépanner ?

mon moteur ls 420 a cessé de fonctionner d'un seul coup.
j'ai ouvert le capot et il a une LED rouge qui clignotte 3 fois.
il y a donc bien du courant. par contre cela signifie que les cellules sont obstruées.
Après avoir nettoyer les dites cellules, j'ai éteint le courant et rallumé.
La led passe au vert. J’appuie sur la télécommande, de nouveau en clignotant...
help !!!

thierry T.
thierry T.

thierry T.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    3 impulsions Défaut des cellules :

    • Cellules occultées Enlevez l’obstacle qui occulte les cellules.
    • Cellules mal alignées Corrigez leur alignement (voir page 23).
    • Cellules mal câblées Câblez les cellules en respectant les instructions
    • page 23.

      • Cellules absentes/débranchées
      • Vérifiez que vos cellules sont bien raccordées.
      • Si vous avez volontairement débranchez les
      • cellules et que votre portail fonctionne en mode
        fermeture automatique, vous devez désactiver le
        mode fermeture automatique (voir page 20).

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Thierry,
    Avez vous résolu votre problème?

    Haut de page