Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

axovia 170S verrin ne demarre pas?

Bonjour, je possède une motorisation Somfy Axovia 170 S gamme pro, j'ai un moteur qui fonctionne bien mais l'autre fait un bruit comme s'il démarré mais reste bloqué.
Je l'ai testé avec une batterie de perceuse sans fils il fonctionne sans problème donc dois je en conclure que cela est un problème de puissance délivrée par la carte de la centrale?
Merci aux bonnes âmes qui prendraient le temps de répondre.

Cordialement

josé
josé

josé

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Pour le savoir, inversez les deux moteurs, le droit passe à gauche et inversement. inversez M1 et M2 sur le boitier.
    Si le défaut se déplace c'est le moteur, si le défaut reste localisé, c'est le boitier.

    Bonjour,

    Même avis que Michel, le boîtier au vu des défauts indiqués et de son âge doit être en détresse.
    Vous avez la possibilité de le faire réparer à moindre frais en cherchant sur internet.
    Et, comment sont les voyants quand cela ne fonctionne pas ?

    Un boîtier de remplacement peut se commander ici:
    http://boutique.somfy.fr/boitier-electronique-pour-sgs500...

    Haut de page