Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 5 Juillet 2022 à 10h00.

Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi 5 Juillet à 10H30.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

branchement de nouvelles cellules?

-Bonjour j'ai acheté un nouvel géneration moteur et boitier 2MCC5 + 4 cellules freevia600
j'ai branché comme sur le plan la borne 2 et 3,mais pour la borne 3 et la 5 faut-il brancher le commun et le 0 volt car cela ne fonctionne pas.-Les cellules n'ont pas l'air d’être pilotées.
-Merci.

joel R.
joel R.

joel R.

Niveau
0
23 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    avez-vous refait l'apprentissage après avoir installé les cellules ?

    Bonjour Joël,

    Je remets votre réponse sur ce post:

    Oui comme indiqué dans les documents somfy j'ai paramétré mes 3 télécommandes mais ce qui m'étonne l'ancien model le 0 volt ainsi que le commun étais branché en borne 3 et 4 .

    -Par contre les nouvelles générations aucun fil d'après le document équipe la borne 3,4,5.

    -et de plus rien n'est branché sur les bornes du boitier sur le 24v.

    -Merci.

    Comme déjà indiqué, merci de cliquer sur "répondre à cette question" en bas du post afin de ne pas créer de nouvelles demandes, ce qui facilitera le traitement de cette dernière.

    Je dépublie donc les posts en doubles.

    Les nouvelles cellules sur le nouveau boîtier doivent être connectées sur BUS 3 et 4.

    Le 1 de chaque cellules doit être branché sur le 3 du BUS et le 2 de chaque cellule sur le 4 du BUS.

    Ensuite, il faut fixer le capot sur la cellule qui n'a que les bornes 1 et 2 et vérifier que le voyant rouge dans la cellule possédant les bornes 1, 2, 3 et 5 soit allumé.

    Enfin, si besoin faites une remise à zéro et reprogrammation et attendez que l'apprentissage soit effectué pour tester vos cellules.

    Bonne journée.

    Haut de page