Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Volant roulant avec boutons - fins de courses?

Sur mon volet roulant avec boutons, le fin de course de la descente a dysfonctionné. J'ai suivi les indications pour régler les fins de courses données sur YouTube. Cependant après l'application des ses consignes, le volet ne monte pas ni ne descend. A savoir que, quand les deux boutons sont enfoncés, je peux faire monter et descendre le volet, mais je dois arrêter sa course manuellement. Merci pour votre aide pour résoudre ce problème.

Anonyme
Anonyme

Anonyme

Niveau
0
3 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Oui, vous arrêtez sa course manuellement et vous tirez le bouton.
    https://youtu.be/oHQs-5ku100

    Le VR s'est-il déréglé de lui-même ?
    Quel âge a t-il?

    Christophe T.
    Christophe T.

    Christophe T.

    Niveau
    0
    71 / 100
    points

    J'ai eu le même soucis. j'avais mal mis la couronne d'adaptation moteur (ou elle s'est déplacée).
    Lorsque le moteur tournait, il n'entrainait plus la couronne d'adaptation donc pour le réglage des fins de courses, c'était impossible.
    Du coup, j'ai remis la couronne bien en place sur le moteur, emboîté sur l'ergo de la partie mobile noir de la tête moteur.
    Il faut que la couronne d'adaptation soit bien positionnée sur la partie mobile noire de la tête moteur. Il faut l'emboiter à fond. Sinon, les boutons jaunes et blancs remontés rendent inactif l'interrupteur.
    Après remontage, j'ai rapidement réglé les fins de courses, j'ai l'habitude maintenant ;-) ... et désormais tout fonctionne bien !

    Haut de page