Chère Cliente, Cher Client,

Nous vous informons que les services Somfy Protect sont de nouveau opérationnels.

Nos équipes travaillent maintenant pour faire en sorte que de telles pannes ne puissent pas se reproduire.

Nous vous renouvelons une fois de plus nos excuses pour la gêne occasionnée.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Instalation visiophone V250 ?

Bonjour,
Après une panne de mes cellules de portail à la fin de l'été dernier, voilà que mon visiophone était à son tour tombé en panne.
Je passe l'histoire des cellules pour lesquelles j'ai abandonné et fini par fonctionner "à la mano" avec les télécommandes…
Le boitier électronique n'avait pas été identifié comme défectueux et je viens de me reconcentrer depuis quelques semaines sur le visiophone en panne.
Je souligne que je viens de faire passer un ami électricien qui m'a refait tout le câblage du visiophone jusqu'à la platine de rue.
Cependant, statu quo, visiophone ne veut rien savoir ; nous avions parfois un peu d'image mais pas de sonnerie, pas de micro externe ou interne…
Nous avons pensé que c'était la platine de rue qui était HS et je viens d'acheter un Visiophone V250 mais c'est encore pire ; pas d'image (écran bleu), aucun son aller ni retour, pas de sonnette… Je peux juste activer le portail 1x et après plus rien, même avec les télécommandes jusqu'à ce que je débranche le visiophone qui me "libère" à nouveau les télécommandes.
En clair, on dirait que la platine de rue ne "vit" pas...

Je n'en peu plus SVP, qu'est-ce que nous avons mal fait ?
Qu'est-ce qui peu dysfonctionner ?

Nous avons suivi le mode op' à la lettre :-(

Pouvez-vous m'aider SVP ?

Merci d'avance !

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour
    Si je comprends bien, vous avez deux Visio successifs qui ne fonctionnent pas, est-ce bien cela? Si oui, force est de constater que c'est peut être le câblage....Bien réalisé peut être, mais aux normes d'enfouissement comme l'impose la notice.

    Si vous déconnectez la platine de rue du boitier du portail ca marche, est-ce bien celà?
    Alors le coupable serait trouvé, surtout que retirer les cellules n'ont pas solutionné le pb, juste écarté !

    Bonjour M le coyotte et merci tout d'abord pour votre célérité.

    Lorsque le portail ne fonctionne pas, c'est quand le visiophone (dans la maison) est branché et que j'ai actionné le portail 1x.
    Je ne peu alors plus le rouvrir, ni même avec les télécommandes.
    Et reste encore le pb du son et de l'image absents.

    Je me pose une question en venant de regarder une vidéo d'installation du V400 (mon ancien) qui m'a parue plus claire que le mode d'emploi papier :

    Le moniteur doit il être relié en direct à la platine via M+ & M- et la platine au boitier du portail via COM & NO sur BUS 3 & 4?
    Soit 4 fils sur la platine ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Il est certain que le Visio met en défaut le boitier, ou inversement...?
    Votre boitier, est-il BUS ou BUS/START ?
    De la platine de rue doit arriver les 2 fils du moniteur, et partent (si on veut) 2 fils pour le portail.
    Ainsi le portail est relié filaire au moniteur.
    Mais, aucun fil ne peut partir de la platine au portail en l'affectant en RTS au moniteur.

    les causes les plus fréquentes de dysfonctionnement d'un Vision sont l'enfouissement des câbles en vrac avec d'autres.

    pourriez-vous expliquer les dysfonctionnements causés par les cellules? Votre boitier doit avoir pris un choc.

    Bonsoir M le coyote.
    Et avant tout je tiens à dire que j'ai résolu le pb.
    En effet, et si je peux me permettre il y a une légère ambiguïté sur le modop', je reliais M+ & M- du moniteur aux bus et les bus à COM & ON de la platine… D'où le bug !
    Je viens de tester M+ & M- du moniteur directement à la platine (via un domino à mi-chemin) et la platine (COM & ON) aux BUS et CA FONCTIONNE !!!
    Z'avez pas idée à quel point je me suis arraché les cheveux pour ce simple détail…

    Concernant les fils, ils sont bien dissociés de l'arrivée électrique par des gaines séparées et en plus mon ami à monté du câblage isolé.

    Cependant j'ai une dernière question si je peux abuser de votre gentillesse :

    Pensez-vous que le moniteur de mon ancien visiophone V400 puisse être branché à la place de celui-ci ? Le V250 ?

    Au plaisir de vous lire.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bon déjà ca marche, euréka...!
    Restera quand même à tirer au clair cette histoire de cellules;

    pour le fonctionnement du moniteur V400 vous ne risquez rien à essayer...Si ca fonctionne, vous pourrez monter en second celui du V250.
    la seule chose que vous risquez est de ne pas avoir les mêmes fonctionnalités.

    Haut de page

    © Tous droits réservés Somfy 2019 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique