Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

pas ouverture des 2 battants ?

bonjour ,

J'ai un portail électrique équipé de la motorisation par vérin Somfy .

Le câble d'un moteur a été écrasé et depuis il ne fonctionne plus .

J ai mis un domino , du coup mon moteur retrouve une résistance correcte (4 ohms ) mais pas de mouvement .

La tension est présente sans le moteur est varie bien fonction des mouvements mais dès que je branche le moteur elle devient nulle .

J ai essayé le moteur sur mon autre battant de portail et ça fonctionne .

Je suspecte la carte électronique .

Auriez vous d'autres idées sachant que j ai déjà tout débranché , refait les réglages ...

sinon quels sont les composants incriminés ?

merci pour votre réponse

Cordialement

M. CHARBONNIER Sylvain

Sylvain C.
Sylvain C.

Sylvain C.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Pour lever le doute sur le boitier, inversez M1 et M2.
    Le moteur douteux fonctionne t-il ?

    CdL

    Haut de page