Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème tension solar set go pro

Bonjour,

Nous avons installé hier un kit Axovia 220B avec kit solar set pro.
Les réglages se sont bien passés jusqu'en fin de journée ou le portail ne s'ouvrait plus. Nous avons mis ça sur le compte de batteries fatiguées après 1 journée de test mais ce matin, la tension du panneau est à 26V, les batteries aussi.
Etant débranché du moteur, la sortie moteur envoie 26V.
Lorsque je branche la fiche sur le moteur, le voyant vert faiblit et la tension est de 3V.

Merci de votre aide

Quentin G.
Quentin G.

Quentin G.

Niveau
0
31 / 100
points
  • Partager cette question

    Réponses

    Quentin G.
    Quentin G.

    Quentin G.

    Niveau
    0
    31 / 100
    points

    panneaux solaire débranché, j'ai 43V.
    panneaux branchés au régulateur : 26V

    Je pense que le régulateur à un problème ...
    Mais après 1 journée ??

    Bonjour,

    Ca n'est pas durant la nuit que la batterie s'est rechargée.
    Aussi, patientez qqs jours.

    Durant ce temps vous pouvez raccorder provisoirement le moteur en 230v via une rallonge MAIS en débranchant le solar du boitier.

    CdL

    Quentin G.
    Quentin G.

    Quentin G.

    Niveau
    0
    31 / 100
    points

    merci de votre réponse.
    Le panneau est actuellement en plein soleil et délivre 43V débranché du régulateur.
    Quand je le rebranche, il délivre 26V
    Les batteries sont à 26V.

    Si je débranche le câble qui va au moteur, le voyant est bien vert et j'ai 26V à la sortie câble.
    En revanche lorsque je branche le câbla au moteur, J'ai 3V en borne 3...

    Quentin G.
    Quentin G.

    Quentin G.

    Niveau
    0
    31 / 100
    points

    borne 3 = sortie du régulateur vers le moteur.
    une photo de quoi pourrait aider ?

    Haut de page