Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème lumière moteur Freevia 300

Bonjour,

Je voudrais connecter des lumières pour l’éclairage de zone sur mon portail équipé d’un moteur Freevia 300. J’ai branché les fils de manière correcte, le moteur fonctionne et le portail s’ouvre mais les lumières ne s’allument pas.

Pouvez vous me dire quoi faire svp ?

Merci,

Mickael
Mickael

Mickael

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Surtout pas de lumière à led sur une motorisation de portail. Vous allez cramer le boitier.

    Bonne journée !

    Bonjour,

    Ne dramatisons pas...

    Essayez en branchant une lampe ordinaire à filament.

    Sur quelles bornes avez-vous branché vos lampes LEDs ?

    Montrez des photos du câblage sur le Freevia.

    Mickael
    Mickael

    Mickael

    Niveau
    0
    23 / 100
    points

    Bonjour,
    Merci pour vos retours. Avec une lampe ordinaire ou la phase et le neutre sont connectés aux bornes 14 et 15, cela fonctionne.
    D’ailleurs, où est ce que je connecte la terre au niveau du moteur ?
    Sur le manuel, on voit bien que l’on peut raccorder des leds pourtant.

    Merci,
    Mickaël

    Mickael
    Mickael

    Mickael

    Niveau
    0
    23 / 100
    points

    Je ne comprends plus rien, j’ai branché ma lumière LED qui ne fonctionnait pas la semaine dernière à la place de l’ampoule et classique et celle ci fonctionne désormais…
    Une seule question, est ce que cela craint comme l’expliquait Jean-Luc ? Est ce qu’il est préférable de la changer ?

    Haut de page