Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Compatibilité Cellules photoélectriques?

Bonjour,
Sur Freevia 290 j'ai remplacé l'ancien boitier électronique BUS 2MCC5 par le nouveau START 2MCC6. Les cellules photoélectriques sont-elles compatibles?
Les cellules sont bien alimentées en 24 V et bien alignées (Led RX allumé et éteinte si obstacle). Le portail ne s'arrête pas si on coupe le faisceau. Une RAZ a été effectuée et la procédure de prise en compte des cellules refaite sans résultat.
Sans cellules le portail fonctionne bien.

Merci,

Philippe L.
Philippe L.

Philippe L.

Niveau
2
1248 / 2000
points
  • Partager cette question

    Réponses

    Bonjour,

    Oui les cellules sont compatibles d'un boitier à l'autre.

    Attention, sur le Bus/Start seules les cellules doivent être raccordées aux borniers BUS, tous les accessoires en contact sec tels vidéo de rue, bouton poussoir, clavier, etc....doivent être raccordés sur Start.
    https://www.somfy.fr/assistance/videos/portail-et-porte-d...

    Bonne journée

    Philippe L.
    Philippe L.

    Philippe L.

    Niveau
    2
    1248 / 2000
    points

    Bonjour
    Merci pour votre réponse rapide
    Il n'y a que les cellules de connectées sur le bus.
    Après changement de la carte électronique j'ai fait l'auto-apprentissage conformément à la procédure (sans accessoires)
    puis ajout des accessoires et procédure de validation.
    Après une RAZ j'ai recommencé. Les cellules n'agissent toujours pas. je pense quelles sont HS.
    Cordialement

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Le moteur pourrait être branché à l'envers.

    Revoyez cette section dans la notice d'installation.

    Pourquoi avoir remplacé le boîtier ?

    Pour vérifiez si le moteur est bien branché à l'endroit, ouvrez le portail et coupez le faisceau en cours d'ouverture, si le portail stoppe et se ferme, suivez les recommandations de Richy pour rebrancher à l'endroit.
    Dans ce cas, un auto apprentissage est obligatoire.

    Bonne soirée

    Philippe L.
    Philippe L.

    Philippe L.

    Niveau
    2
    1248 / 2000
    points

    Bonjour
    Le 24 V arrive bien sur chaque cellule
    Le moteur est branché dans le bon sens, à l'auto-apprentissage les mouvements du portail sont conformes à la procédure.
    La boitier a été remplacé suite à un court-circuit sur l'ancien boitier. (Vis mal placée sur le poteau qui a court-circuité le fil du feu clignotant.) Suite à ce malheureux incident le portail ne fonctionnait plus et le boitier restait muet.
    Bonne journée
    Cordialement

    Haut de page