Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème avec BUS 3 4 portail EXAVIA 500

Bonjour,
Le verin M2 de ma motorisation se bloque à la fermeture. D'habitude je réinitialise la course des vantaux et tout rentre dans l'ordre. Mais aujourd'hui, le vérin reste bloqué après réinitialisation et le boitier m'indique un problème de cellules (3 clignotements rouge). J'ai tout essayé en débranchant les cellules, en désactivant la fermeture automatique et en coupant le courant pendant plusieurs minutes mais rien n'y fait. Si je garde mes cellules branchées je peux encore réinitialiser la course des vantaux mais si je les débranche du BUS 3 4, je ne peux rien faire, le boitier reste bloqué sur les 3 clignotements rouge après remise du courant.
Pouvez-vous me guider pour trouver l'erreur svp ?
Merci,

toff
toff

toff

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Laurent L.
    Laurent L.

    Laurent L.

    Niveau
    0
    11 / 100
    points

    Je exactement le même problème, suite à installation des photocellules, 3 led rouge. J'ai débranché le bus 3 et 4, impossible de faire un reset ou désactiver la marche automatique. J'ai débrancher le courant rallumer les lesclignotent tjs 3 fois. Une solution pour tout remettre à 0? Quand j'appuie sur le bouton veille 2 sec rien ne se passe. Quand j'appuie 5sec lq Led verte rts se fixe.

    toff
    toff

    toff

    Niveau
    0
    12 / 100
    points

    J'ai nettoyé l'intérieur des cellules comme l'a conseillé Richy et cela a fonctionné pour moi. Elles étaient envahies de toiles d'araignées. Tout est rentré dans l'ordre ensuite. Merci !!

    Haut de page