Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Moteur HS ? condensateur 2.5 changé

Bonjour,
Mon moteur somfy de volet roulant montrait des faiblesses. Il réagissait avec retard aux commandes de l'interrupteur. Du coup, des fois, il était ouvert à moitié (mes interrupteurs sont connectés et les délais sont comptés en secondes, pas en butée). Je n'ai pas de télécommande qui gère l'ouverture, seulement les interrupteurs.
Ce souci de délai de réponse était déjà présent avant que j'installe des interrupteurs connectés wifi.
Puis, un jour, plus rien n'a fonctionné. Il ne s'ouvre plus, ne répond plus.
J'ai changé le condensateur (2.5µf).
J'ai remonté le tout en respectant l'ordre des étapes fourni par une vidéo tuto.
Lors de l'appui sur l'interrupteur, j'entends un TAC dans le moteur mais il ne se passe rien. Pas de remontée.
Tous mes moteurs datent de 2006, et seul celui-ci a décidé de mourir.
Qu'en pensez-vous ?
Merci pour votre aide.

eric G.
eric G.

eric G.

Niveau
1
124 / 750
points
  • Partager cette question

    Réponses

    eric G.
    eric G.

    eric G.

    Niveau
    1
    124 / 750
    points

    Merci V-Rod pour votre réponse.
    Vous parler à un néophyte...
    C'est quoi cette bête de cage de FdC ?
    J'ai tout redémonter car je crois effectivement que ce n'est pas le condensateur.
    J'ai testé l'ancien et le nouveau, et les 2 se chargent bien en électricité. Par contre, je n'ai pas de multimètre, j'ai testé à la sauvage avec prise et fil dénudé et coup du tournevis sur les 2 cosses. L'étincelle se fait bien sur les 2.
    Du coup, d'après ce que je trouve en fouillant, il s'agirait de l'électrofrein. Donc changement complet du moteur.
    Le moteur : ils ont tous 17 ans et fonctionnent à merveille, sauf celui-là. (Pour ma part, je suis entièrement satisfait de la marque Somfy, j'ai d'ailleurs équipé ma maison tout en somfy, alarme, portail entrée et garage, volets)
    Celui-ci est un ARIANE 6/17
    6 Nm, LT50
    17rpm.
    Ce qui me fais peur, c'est les branchements.
    Si je me réfère à ce schéma, je devrai y arrivé.
    maintenant, il s'agit de commandé le bon modèle.
    Peut-être devrais-je prendre un 10Nm ?

    Haut de page