Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

dysfonctionnement motorisation SGA 6000 de 2009

Bonjour,

Notre portail qui est équipé d’une motorisation SOMFY (SGA6000 ) ne s’ouvre plus.

Nous avons suivi la procédure donnée sur l’outil de détection de panne qui est proposé en ligne et malgré le suivi scrupuleux des indications, nous n’obtenons aucune amélioration.

Après avoir fait la remise à 0 (reset) indiquée, on mémorise à nouveau la télécommande et lorsque l’on veut faire l’apprentissage de la course des vantaux ; le premier vantail s’ouvre, le second se met en route et se bloque quand le premier est arrivé en butée alors qu’il n’est pas arrivé à sa propre butée.
Lorsqu’on appuie à nouveau, un vantail se ferme. Le second ne bouge pas et ne se ferme pas. (on a donc un vantail ouvert et l’autre fermé)
Lorsqu’on appuie une troisième fois, le mécanisme pousse le vantail déjà fermé et ne le rouvre pas.

Nous ne comprenons pas d’où provient le problème et malgré de multiples essais, nous n’arrivons pas à résoudre le problème.

Pourriez- vous nous apporter votre aide ?
Merci,

Pascal C.
Pascal C.

Pascal C.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Votre boitier est HS. De 2009 ce doit être un boitier ON/OFF.
    Soit vous le faites réparer économiquement ici; https://forum.somfy.fr/users/6899912 en envoyant un mail, soit vous changer la mise à jour; https://boutique.somfy.fr/mise-a-jour-sga-4100-5000-6000....

    Bonne soirée

    Bonjour,

    C'est tout simple, votre boîtier électronique est défaillant, inutile d'insister.
    Une réparation économique lui redonnera ses caractéristiques d'origine.
    Si vous êtes intéressé, cliquez sur mon nom et faites un message à l'adresse mail de contact indiquée.

    Une autre solution est de remplacer le boîtier par un neuf.
    si vous avez d'anciennes cellules (en boîtiers gris), il faudra aussi les remplacer car elles ne seront pas compatibles.
    La fermeture automatique si programmée ne sera plus réglable, mais fixée à 30 secondes.
    Vous pouvez donc choisir le kit de mise à jour avec cellules:
    https://boutique.somfy.fr/mise-a-jour-sga-4100-5000-6000....

    Ou si vous n'avez pas ou supprimez les cellules, le boîtier seul :
    https://boutique.somfy.fr/boitier-electronique-bus-sga.html

    Haut de page