Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème boitier électronique SGA 4100 ?

Bonjour,

J'ai un soucis avec la motorisation de mon portail installée en 2011, les leds status et fermeture auto sont allumées et lorsque j'appuie sur la télécommande la led radio clignote puis toutes les leds s'éteignent puis status et fermeture auto se rallument mais rien ne se passe. j'ai bien sûr testé avec plusieurs télécommandes et le résultat est le même.
Le clavier à code fillaire (Ref : 2400581 - KEYPAD WIRED) n'est lui aussi d'aucun effet et en plus il ne s'éclaire plus dès que je rentre le code.
J'ai bien nettoyé les cellules, les boitiers moteurs pour supprimer poussière et toiles d'araignée, j'ai aussi vérifié tous les branchements.
je ne vois pas trop d'où peut venir le problème si ce n'est le boitier électronique, comment puis je tester cela ?

Merci d'avance pour votre aide,

pascal29
pascal29

pascal29

Niveau
0
11 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Votre boitier est en défaut, vous pouvez le faire économiquement réparer en envoyant un mail ici; https://forum.somfy.fr/users/6899912 Ou changer le boitier par un neuf sur la boutique.
    Attention...!!! Si boitier On/Off il faudra aussi changer les cellules.

    Bonne journée

    pascal29
    pascal29

    pascal29

    Niveau
    0
    11 / 100
    points

    Merci pour votre réponse que je trouve un peu "raide", il n'y a aucun moyen de tester pour s'assurer que c'est bien le boitier qui est défectueux ?

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    https://assistance.somfy.fr/livedesk/creative/somfy/start...

    Si vous ne faites pas confiance aux tops contributeurs qui connaissent "un peu le sujet" consultez directement l'aide au diag, ainsi on gagnera tous notre temps.

    Pascal M.
    Pascal M.

    Pascal M.

    Niveau
    0
    33 / 100
    points

    Bonjour,

    Quelle tension dois-je normalement trouver sur le boitier électronique sur la sortie 24V sachant qu'il n'y a que le clavier via son boitier électronique qui est branché dessus ?

    Je m'attendais à trouver quelque chose de rapprochant des 24V mais je trouve 4,5V.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Est-ce que le clavier fonctionne ?

    Pascal M.
    Pascal M.

    Pascal M.

    Niveau
    0
    33 / 100
    points

    Non il ne répond plus et ne s'allume plus.
    En fait un matin en partant j'ai rentré le code, le clavier s'est allumé, le portail s'est ouvert normalement puis je suis sorti en passant devant les cellules. J'ai attendu et constaté que le portail ne se refermait pas, j'ai donc à nouveau tapé le code mais là le clavier ne s'est pas allumé et le portail ne s'est pas refermé.
    Après plusieurs essais le soir il s'est fermé une fois avec le clavier qui s'était éclairé puis plus rien. J'ai réussi encore une fois à la faire fonctionner avec la télécommande puis plus rien.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    C'est quel type de boitier ? BUS ou BUS/Start ?

    Débranchez les cellules et tous les accessoires. Vérifiez si le portail fonctionne normalement et si la sortie AUX délivre 24v, si c'est le cas rebranchez les cellules et revérifiez la sortie AUX.
    Si c'est normal, rebranchez les accessoires un par un en contrôlant à chaque fois la sortie AUX.
    Si celle-ci s'obstine à ne plus fournir du 24v alors le boitier est en défaut.

    Si hors garanti vous pouvez le changer ou mieux encore le faire économiquement réparer en envoyant un mail ici; https://forum.somfy.fr/users/6899912

    Bonne soirée

    Pascal M.
    Pascal M.

    Pascal M.

    Niveau
    0
    33 / 100
    points

    Bonjour,
    J'ai tout débranché, ne gardant que M1 et M2 ainsi que le 230V.
    En appuyant sur la télécommande j'obtiens 3 impulsions sur le voyant status ce qui est tout à fait normal puisque les cellules ne sont plus connectées.
    Sur les bornes 24V ça oscille entre 16V et 20V, il y a donc un défaut sur le boitier.
    Vu le prix d'un boitier neuf, je vais prendre contact avec Richy C.
    Merci pour votre aide.

    Haut de page