Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

problème avec cellule sécurité

Bonjour ,depuis plusieurs année j'ai un Evolvia 400suite un un souci j'ai du changé ,la semaine dernière , les photo- cellule ref 2400939 sur deux joux jours pad de souci mais maintenant quand je ferme mon portail celui ci ce réouvre presque systématiquement il devient difficile voir impossible de fermer le portai j'ai nettoyé les cellules ,vérifier les branchements. rien à faire cela continu .avez vous une solution ? merci

Merci,

alex P.
alex P.

alex P.

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    alex P.
    alex P.

    alex P.

    Niveau
    0
    23 / 100
    points

    bonjour comme vous me l'avez proposé j'ai débranché les cellules du support BUS effectivement mon portail se ferme et s'ouvre normalement, le souci c'est que je n'ai plus de sécurité avez vous une solution pour maintenir la sécurité sans souci d'impossibilité de fermeture (un fonctionnement normal..)
    Merci

    Vérifiez la présence du 24v sur BUS portail en cours de fermeture et aux borniers dans les cellules.
    Si ok, faites fonctionner le portail sans les capots cellules, est-ce que ca fonctionne ?

    alex P.
    alex P.

    alex P.

    Niveau
    0
    23 / 100
    points

    bonjour j'ai suivi vos conseils après avoir rebanché les cellule sur les BUS refait la manœuvre pour connecter les cellule j'ai enlevé les capots ,fait un essaie cela a fonctionné donc j'ai nettoyé les capots ,les ai remonté, et miracle cela fonctionne, fait plusieurs essais cela marche. merci pour vos conseils

    Haut de page