Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Probeme reglage butee exavia ?

Bonjour,
Le réglage de fin de course d'un des moteurs exavia ne tient pas le vantail du moteur 1 fini dans le grillage !!
J'ai réinitialisé deux fois les réglages mais la fin de course se dérègle au bout de deux jours (environ 15 mouvements) je n'ai aucun soucis sur le second moteur
Auriez vous une solution svp ?
Merci,

Cedric P.
Cedric P.

Cedric P.

Niveau
0
56 / 100
points
  • Partager cette question

    Réponses

    Cedric P.
    Cedric P.

    Cedric P.

    Niveau
    0
    56 / 100
    points

    Bonjour
    Le problème se pose avec la butée à la fin de l’ouverture
    En pj la photo du moteur
    Merci

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Démontez la butée d'ouverture et faites une photo.
    A tous les coups elle est cassée.

    Bonne journée

    Cedric P.
    Cedric P.

    Cedric P.

    Niveau
    0
    56 / 100
    points

    Pourtant quand je refait le réglage de butée je serre les deux vis de la butée sans problème ?
    Je ne vois pas comme démonter la butée ? Il faut dévisser complètement les deux vis dessus ?
    Merci

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Oui, ce sont deux demi lune qui serrent la glissière.
    Peut être que les filets des vis est abimé ?
    Pouvez-vous serrer à fond ?

    Cedric P.
    Cedric P.

    Cedric P.

    Niveau
    0
    56 / 100
    points

    Bonjour
    Merci pour vos conseils
    J’ai bien regardé la notice il est préconisé de ne pas dévisser complètement les vis de la butée j’ai pas oser le faire du coup
    J’ai donc remis la butée et serré fort les deux vis elles prennent bien le pas de vis
    Pour l’instant le portail s’arrête
    A voir dans le temps

    Emilie M.
    Emilie M.

    Emilie M.

    Niveau
    0
    75 / 100
    points

    Bonjour, je suis confronté exactement au même problème mais pour les deux bras et reste en attente d'un retour d'un yellow's. Votre serrage a-t-il suffit? Je l'ai fait à plusieurs reprises sans succès..
    Merci de votre retour.

    Cedric P.
    Cedric P.

    Cedric P.

    Niveau
    0
    56 / 100
    points

    Bonjour
    Après avoir serré assez fort ça tient depuis 15 jours !
    Je pense que ça devrait être bon mtnt
    Merci pour les conseils

    Bonjour,

    Il faut d'abord serrer progressivement en déplaçant légèrement la butée longitudinalement pour sentir les crans de la butée se loger dans la crémaillère du vérin.

    Sinon, vous bouffez les crans.

    Une fois la position bien sentie, serrer à fond.

    Emilie M.
    Emilie M.

    Emilie M.

    Niveau
    0
    75 / 100
    points

    Bonjour,
    Je me permets de revenir vers vous suite à nos précédents échanges. J'ai entretemps échangé par mail avec M. Quentin B. sauf que je ne reçois plus de réponses depuis la semaine dernière et même reçu un mail d'erreur en retour. C'est pour cette raison que je reviens vers vous via le forum. Au sujet de ma motorisation de portail, nous nous sommes rendus compte que les butées avaient sensiblement bougé malgré plusieurs serrage. Depuis quelques ouvertures cela ne semble plus bouger (je croise les doigts!) sauf que depuis quelques jours également, un des deux vantaux fait des mouvements saccadés lors de l'ouverture (vidéo à l'appui que je n'arrive pas à envoyer via le forum). On sent qu'il force pour s'ouvrir. Le second le fait aussi mais nettement moins. Ces mouvements saccadés ne se font pas à la fermeture. Pouvez-vous me dire d'ou cela peut provenir? Merci par avance.

    Cedric P.
    Cedric P.

    Cedric P.

    Niveau
    0
    56 / 100
    points

    Je n’ai pas eu de problème de saccade juste de réglage de butées mais mtnt c’est réglé
    Le problème de saccade est-il présent depuis le début de l’installation ?
    Si oui peut-être un problème de côtes pour le montage des supports sur les poteaux et les vantaux .
    Si non déverrouiller les bras des vantaux et essayer des les faire fonctionner à vide pour voir déjà .

    Bonjour,

    Certains vérins peuvent présenter un défaut de saccades et peuvent être pris en charge par le SAV Somfy si la garantie court encore.
    On peut s'en rendre compte en ouvrant le bouchon en extrémité du vérin, car dans ce cas, le palier plastique gris en bout de vis sans fin est rongé.

    Haut de page