Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Impossible d associer Keygo io au moteur porte de garage .Dexxo Smart io

Bonjour,

Subitement les 2 télécommandés Keygo IO ne fonctionnaient plus pour l ouverture fermeture de la porte de garage.
Les piles sont ok.

Le moteur fonctionne via les touches « + et -«  sur le moteur.
Les procédures d association des Keygo ne fonctionnent pas.
C est sans effet.
Les voyants de la télécommande clignotent bien mais l association ne fonctionne pas.

Que faire svp ?

Merci d avance pour vos retours

Alexis G.
Alexis G.

Alexis G.

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    Bonjour,
    donc je résume Votre moteur est en protocole Io et les télécommandes aussi.
    Vous n'avez pas changé de télécommande. Elles fonctionnaient et après des coupures de courant subitement plus rien.
    Quel moteur avez vous :

    • Dexxo smart IO ? Pas d'écran que des voyants
    • Dexxo por 800 ou 1000 io ? un écran.
    • Si Smart avez vous un voyant allumé ou qui clignote ? s'il clignote est ce qu'il clignote lentement , rapidement ou très rapidement ?
      Si Dexxo Pro que voyez vous sur l'écran ?
      J'attends votre retour.
      CDT
      Laurent

    Haut de page