Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Mon portail ne s’ouvre pas après l’auto apprentissage réussi

Bonjour,

Je viens de brancher mon moteur slidlymoove600 je lance mon auto apprentissage il est réussi le voyant Powers reste allumer fixe
Mais ensuite je ne peux plus rien faire.

Merci,

Malvyn V.
Malvyn V.

Malvyn V.

Niveau
0
84 / 100
points
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Faites une RAZ, effacement total.

    Associez au moins une télécommande.

    Et recommencez une mise en service avec apprentissage.

    Malvyn V.
    Malvyn V.

    Malvyn V.

    Niveau
    0
    84 / 100
    points

    Bonjour
    Pouvez vous me dire la procédure pour RAZ et ensuite associé une télécommande ?

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Tout ceci est dans la notice, je manque de temps pour vous l'expliquer.

    Il faut toujours bien lire les notices.

    Malvyn V.
    Malvyn V.

    Malvyn V.

    Niveau
    0
    84 / 100
    points

    La partie télécommande qui n’ouvre pas est noté dans la notice ?
    Je ne l’ai pas vue désolé.
    Je vais essayer ce soir en rentrant alors merci pour votre réponse.

    Haut de page