Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Comment activer le mode automatique sur Freevia 280/300/600, LS 420/430, SGA 4100/6000 solaire?

Comment activer le mode automatique sur Freevia 280/300/600, LS 420/430, SGA 4100/6000 solaire?

  • Partager cette question

    1- Vérifiez que vos cellules sont branchées.

    Pour l’utilisation de votre portail en mode automatique, la norme EN 12 453 exige l’installation d’un jeu de cellules photo-électriques.

    Si vous avez déjà effectué l’apprentissage de la course de votre motorisation de portail, vous devez alors :

    • Effacez tous les réglages (reportez-vous à la notice de votre motorisation)

    • Câblez les cellules

    • Réalisez un nouvel apprentissage (reportez-vous à la notice de votre motorisation)

     

    2- Vérifiez l’alignement de vos cellules si votre boitier électronique "bus" ne reconnait pas les cellules Attention, pour vérifier l'aligement des cellules, vous devez remettre le capot de la cellule émettrice, mais pas celui de la cellule réceptrice.

     

     

     

    3- Vérifier que la section de câble utilisé est de 0.75mm

    Cette réponse vous a-t-elle aidé ?

    Non (52)

    Oui (16)

    24%

    24% des internautes ont trouvé cette réponse utile

    Haut de page