Chers membres de la communauté TaHoma,

Nous vous informons que les box TaHoma et Somfy Box ont été mises à jour, il s'agit de la Version 2017.3.4-5.

Si vous rencontrez des difficultés de connexion à l'interface par ordinateur, merci de supprimer les caches et les cookies de votre navigateur web.

Pour plus de détails concernant les nouveautés de cette mise à jour, n’hésitez à consulter le lien suivant :

Quelles sont les nouveautés apportées par la mise à jour TaHoma 2.6 ?

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L'équipe des Yellow's

Question en attente de réponse

Clé Z-wave en panne

Bonjour,

Suite à une coupure de courant, mes appareils connectés à la clé Z-Wave ne fonctionnent plus, j'ai redémarré plusieurs fois la TaHoma, retiré la clé mais rien ne fonctionne ...
Sur l'interface Tahoma, la clé n'est plus reconnu et j'ai ce message :
"Une erreur s'est produite au niveau de votre boitier Somfy. Veuillez réessayer. Si l'erreur persiste, veuillez contacter le service support."

Je précise que le voyant LED sur la clé USB Z-Wave est bien allumé.

Merci pour votre aide.

Didier B.
Didier B.

Didier B.

Niveau
1
200 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Michel K.
    Michel K.

    Michel K.

    Niveau
    2
    1143 / 2000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Didier,
    A priori ce ne sont pas uniquement les modules Z-Waves, je pense surtout qu'il y a une mauvaise connexion internet, vérifié si vous avez le même problème sur votre smartphone.

    Didier B.
    Didier B.

    Didier B.

    Niveau
    1
    200 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour votre réponse Michel.
    Après avoir fait plusieurs reset de la box Tahoma, mes modules sont de nouveau reconnus. Le problème semble donc résolu. Par contre je ne sais pas ce qu'il s'est passé. J'ai déjà eu des coupures de courant sans que cela perturbe le fonctionnement des différents éléments. Jusqu'à présent je n'avais jamais eu de soucis avec les modules Z-Wave.

    Michel K.
    Michel K.

    Michel K.

    Niveau
    2
    1143 / 2000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Le mieux c'est de mettre un onduleur s'il y a souvent des coupures.
    Heureux que cela fonctionne à nouveau.
    Bonne soirée.

    jeremy S.
    jeremy S.

    jeremy S.

    Niveau
    0
    23 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Est il possible de connecté un détecteur de fumée zwave avec cette clé USB

    Merci de votre réponse

    Michel K.
    Michel K.

    Michel K.

    Niveau
    2
    1143 / 2000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir,
    Je ne serai vous répondre, je ne connais pas les modules z-wave compatible. Par contre y a un détecteur de fumée en IO Homecontrole!

    Bonjour Jérémy,

    Aucun capteur Zwave n'a été qualifié pour fonctionner avec TaHoma.

    Bonne journée.

    Jérôme L.
    Jérôme L.

    Jérôme L.

    Niveau
    1
    426 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir, depuis la dernière mise à jour de Tahoma, un message d'erreur régulier apparaît sur le tableau de bord au niveau de mon module d'éclairage Zwave "L'équipement semble hors de portée radio. Veuillez vous assurer qu'il est bien sous tension." ce message apparaît uniquement lorsque tahoma contrôle le module à partir de l'agenda, sachant que l'éclairage se fait bien, tout comme l'extinction... Si je commande le module en manuel à partir de mon iPhone, le message d'erreur disparaît! je n'ai donc pas de souci ni au niveau du module Z wave, ni au niveau de la clé Z Wave. est ce un bug? pouvez vous faire quelque chose? merci de vos réponses. PS : par ailleurs ces types d'erreurs apparaissent aussi parfois sur le contrôle des Philips Hue, et celles
    -ci sont malgré tout bien pilotées par tahoma. ce bug est moins fréquent que le zwave qui apparait tous les jours!

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique