Chers membres de la communauté d'entraide,

Nous rencontrons actuellement des ralentissement qui touchent uniquement les serveurs de notre gamme de produit Somfy Protect. Ces ralentissement peuvent entraîner des soucis de fonctionnement et de programmation pour les systèmes Home Alarm, Security Camera, One et One +. Nos équipes travaillent actuellement pour que le problème soit résolu au plus vite.

Le fonctionnement des produits des autres gammes ne sont pas impactés par ce ralentissement.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Petit volet roulant Oximo RTS qui ne fait que descendre ???

Bonjour à tous,

J'ai réglé tous mes volets roulants (Oximo RTS) avec des Telis 4 ...sauf sauf le dernier...!!! damned !!!!

Ce dernier volet est un petit volet roulant, le plus petit qui existe à priori (40 cm ou moins), avec une motorisation SOMFY Oximo RTS, il est avec des butées et voici ses symptômes :

Lorsqu'on l'initialise, au lieu de faire un double clac ("clac et clac") pour le va et vient d'initialisation, il ne fait qu'un seul "clac"....ensuite seul la fonction "descendre" fonctionne.

J'ai donc tenter de réinitialiser la télécommande, l'effacer pour la reprogrammer......mais rien n'y fait ...(j'ai essayé plusieurs fois en espaçant les essais pour éviter que le moteur ne se mette en sécurité).

J'ai également tenté d'inverser le sens du volet...et la encore c'est uniquement la nouvelle fonction "descendre" qui fonctionne et la nouvelle flèche pour "remonter" ne fonctionne pas à son tour et elle ne s'allume pas non plus ....

Et donc naturellement maintenant, bien sur mon volet est complètement descendu....!!!

J'ai eu le même souci avec un autre volet, mais en réinitialisant la télécommande il a fini par fonctionner....mais la j'ai eu beau le faire plusieurs fois rien n'y fait !!!

POur info j'ai réglé les 17 autres volets roulant Oximo RTS de la maison sans souci particulier, donc à priori je ne pense pas faire de fausse manip de programmation sur ce...dernier petit volet ...misèreeeee !!

Avez-vous des suggestions pour m'aider à solutionner ce problème ou pour expliquer ce problème ???

Est-ce que vous pensez que le moteur SOMFY est HS ???

Merci pour votre lecture et vos réponses éventuelles et bonne fin de week-end à tous !!!

Ifffic

  • Partager cette question

    Réponses

    jack
    jack

    jack

    Niveau
    2
    1500 / 2000
    points
    Code postal:
    91210
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    ce n'est malheureusement pas une réponse, mais juste une attente... je suis à peu près dans la même situation, après le remplacement d'un moteur. je surveille donc une réponse éventuelle avant de m'y remettre. Merci!

    Bonjour Bob et Jack,

    D'après ce que nous indique Bob, il semblerait que son moteur soit un moteur OXIMO S RTS. Vous trouverez la procédure de réglage ci-dessous :

    - Effectuez une remise à zéro de votre moteur :

    - Effectuez ensuite la programmation des fins de course automatique (il faut impérativement que votre tablier soit équipé d'attaches rigides et de butées sur la lame finale

    Est-ce que cela corrige votre problème ?

    Bonne journée,

    Bonjour Thomas M et Jack,

    J'ai essayé la manip de Thomas, mais il ne se passe absolument rien... pas de va et vient aucun bruit du côté du moteur ....

    Par contre un spécialiste des volets roulants a qui un ami a posé la question, lui a dit qu'en général lorsqu'il n'y a qu'un seul "clac" à lors de l'initialisation et que le volet n'arrive qu'à monter ou bien qu'à descendre, c'est un problème de connexion.

    Il y a selon lui 2 câbles qui sont connectés au niveau du moteur, il appelle ça des "petites bananes"...et donc lorsque le moteur ne fait qu'un clac et qu'il ne fait soit que monter ou soit que descendre, c'est que l'une de ces petites bananes est déconnectée.... Il faut donc pour solutionner le problème démonter le volet roulant et accéder à ces petits connecteurs ou bananes pour vérifier si ils sont bien connectés...si l'un des deux est déconnecté il suffit de le reconnecter ....

    Peut-être que Thomas pourrait nous montrer à l'aide d'une photo ces petits connecteurs ???

    Reste à approfondir...moi je ne vais pas ouvrir tout de suite mon volet...mais je vais le faire pour tenter l'opération à cœur ouvert.....Jack tient moi au courant si ça solutionne ou non ton problème ;-))

    @+

    Bob

    Bonjour Bob,

    Nous vous informons que cette "petite banane" est le Récepteur radio et que dans votre cas il ne s'agit pas du problème que vous rencontrez actuellement.

    Je pense plutôt qu'il y a un souci sur votre moteur et qu'il faudrait effectué un retour de ce dernier auprès de notre SAV. Pour ce faire, nous vous conseillons de vous rapprocher de votre revendeur.

    Pour information, veuillez trouver au lien ci-dessous la notice complète du moteur OXIMO S RTS :

    Notice OXIMO S RTS

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique