Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Volet Roulant L50 ne remonte plus?

Bonjour, j'ai un volet roulant (je pense que c'est un L50 avec boutons de réglage de fin de course jaune et blanc sous le moteur).
Depuis quelques jours il ne remonte plus, comme s il n'y avait pas de courant . La descente fonctionne.
J'ai d'une part une télécommande TELIS 4 (avec récepteur RTS indoor déporté) et d'autre part (en secours), un interrupteur à poussoir relié au secteur.
Au départ, la diode du récepteur clignotait. J'ai tenté une procédure de remise à zéro par le biais de la coupure de courant, rétablissement, seconde coupure de courant, rétablissement, mais rien de changé et de plus, la diode du récepteur ne s'allume plus.
Pouvez) vous m'aider à diagnostiquer la panne ?
Avez vous besoin d'informations supplémentaires?
Merci de votre aide

Charles C.
Charles C.

Charles C.

Niveau
0
2 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Votre cablage avec recepteur et BP en parallèle me parait bizarre et je doute qu'il soit conforme.
    Il vous faut tester le moteur en direct avec un inverseur pour écarter (ou pas) le moteur lui-même. Si le moteur fonctionne il est probable que ce soit le récepteur et encore plus probable que celui-ci soit défaillant à cause de l'installation.

    Haut de page