Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 21 Juin 2022.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 21 Juin milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi 21 Juin en fin de journée.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

exavia 500 neuf - moteur 2 ne fonctionne pas

Suite à l achat d'un exavia 500 le 9/06, installé le 12/06, démonté aussitôt car la fiche du moteur 2 n'était pas soudée, échange chez castorama après avoir "ratée" car j avais le droit à une mise en SAV pour 10j ... J'installe enfin ce matin le boitier central mais le moteur 2 ne fonctionne pas.
J'ai échange les 2 moteurs pour vérifier d ou venait la panne mais ras ... le moteur 2 initialement fonctionne en le brancher au moteur 1 et inversement le 1 ne fonctionne plus ... le courant est ok (c'est un remplacement de moteur ...)
Que puis-je faire maintenant ??

corinne D.
corinne D.

corinne D.

Niveau
0
1 / 100
point
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Corinne,
    le boitier électronique semblerait la cause du problème.
    Pour approfondir le diagnostic utiliser cet outil https://somfy.knowesia.com/livedesk/creative/somfy/startP...
    Nous informer du résultat.

    Bonjour Corinne,

    Il serait intéressant de procéder à une remise à zéro et reprogrammation de votre boîtier électronique avant d'envisager un retour SAV.
    En effet, il arrive à l'installation, si le moteur M2 n'a pas été reconnu de suite que le boîtier du coup pense qu'il n'y a pas de second moteur connecté et tout simplement n'alimente plus la sortie M2. Une remise à zéro résout cette situation.

    Bonne journée.

    Haut de page