Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

garage rts et box tahoma

Bonjour je souhaite ajouté ma motorisation de garage dexxo compact a ma box tahoma.
Ma box tahoma détecte bien mon garage, mais j'ai le message d'erreur suivant (voir pj).
Je peux finir l installation, mais mon garage ne bouge pas par la box

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir.
    Tentez cette manip.
    Débranchez du 230v votre Tahoma.
    10s après rebranchez-la.
    Faites un reset.
    Tentez une nouvelle procédure d'enregistrement du Dexxo.
    Tenez-nous informé.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Absolument pas....! Allez-y tranquille;

    Bonjour
    je viens de faire la manip du reset et toujours le même message d erreur.
    Pourtant quand on me demande d appuyer sur le bouton B du portail la lumière du portail s allume bien, je fais ajouter sur le logiciel et la ma lampe ce met bien a clignoter.
    Mais quand je fais tester le message d erreur apparait

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Ludovic,

    Après ce message d'erreur, lorsque vous cliquez sur OK, avez-vous la possibilité de continuer ou êtes-vous obliger de tout reprendre?

    Bonne journée.

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Ludovic,

    Effectivement, ceci est un bug quand vous avez eu le message d'erreur appuyé sur OK, puis faites "continuer" et ne faites ni "recommencer" ni "abandonner".
    Ajoutez-le et tester en fonctionnement normal.

    Bonne journée.

    Haut de page