Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Dysfonctionnement EXAVIA 500 depuis mise a jour

Bonsoir, depuis la dernière mise a jour je n'arrive plus a contrôler mon portail EXAVIA 500.

Au début mes appareils RTS ne fonctionnaient pas non plus (prises commandée notamment, c'est désormais rentré dans l'ordre après un redémarrage)

j'ai essayé de reparametrer la telecommande relais, sans changements.

merci pour votre aide.

franck S.
franck S.

franck S.

Niveau
3
3374 / 5000
points
  • Partager cette question

    Réponses

    Bonsoir,
    Il n'est pas nécessaire de reprogrammer la télécommande relais sur votre motorisation, sauf si vous avez fait une RAZ des télécommandes.
    Le n° correspondant à l'arrière reste donc identique.
    Avez vous fait l'essai de supprimer votre motorisation de l'interface Tahoma, puis de suivre la procédure d'installation en passant les étapes de mémorisation sur la motorisation ?

    franck S.
    franck S.

    franck S.

    Niveau
    3
    3374 / 5000
    points

    ca y est, j'ai de nouveau desinstallé, réinstallé la télécommande.

    je l'avait deja fait semaine dernière sans effet.

    cette fois ci, ca a marché.

    merci

    Haut de page