Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

problème de mémorisation de télécommande exavia 500

Bonjour,
j'ai 4 télécommandes de programmées sur mon portail depuis environ 1 an.
une télécommande a subitement dysfonctionné, j'ai donc pensé à la pile et l'ai remplacé.
lorsque j'ai mémorisée ma télécommande, une autre s'est "effacée".
Après plusieurs tentatives infructueuses j'ai effectué un RAZ total mais depuis je ne peux que mémoriser que 2 télécommandes. au delà la nouvelle efface la précédente.
que puis-je faire?
J'ai déjà essayé de débranché l'alimentation du boîtier, batterie comprise, afin de réinitialiser le tout mais sans succès ....

fabien L.
fabien L.

fabien L.

Niveau
0
26 / 100
points
  • Partager cette question

    Réponses

    Bonjour,
    <<J'ai déjà essayé de débranché l'alimentation du boîtier, batterie comprise, afin de réinitialiser>>
    Cette opération ne réinitialise rien du tout.

    Faites une RAZ totale en suivant bien la notice.
    https://www.somfy.fr/index.cfm?objectid=7DFD6C57-B934-6AB...

    Puis refaites une mise en service.

    fabien L.
    fabien L.

    fabien L.

    Niveau
    0
    26 / 100
    points

    Bonjour richy, merci pour votre réponse mais j'ai déjà suivi cette procédure avant de solliciter le forum.
    Ce que je ne m'explique pas c'est que après cette procédure je n'arrive à mémoriser que 2 de mes télécommande, la 3eme effacé la 1ère et ainsi de suite.
    Je vais quand même réessayer une énième fois et je vous tiens au courant.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Fabien,

    N'hésitez pas à revenir vers nous, si le problème persiste car ça voudrait dire que le problème vient du boîtier électronique.

    Bonne journée,

    fabien L.
    fabien L.

    fabien L.

    Niveau
    0
    26 / 100
    points

    Bonjour, je reviens vers vous. Suite à vos réponses, j'ai suivi la procédure de raz total et j'ai reprogrammé mes télécommandes.
    Les 2 premières sans problème, la troisième se programme sur la touche 2 et la 4 Emeric efface la dernière utilisée. J'ai refait 2 fois la procédure pour être sûr. À chaque fois j'arrive au même résultat. Que 3 télécommande opérationnelle. La commande piéton ne fonctionne plus non plus. Merci pour votre participation.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir

    il ne fait donc plus de doute que le boitier à un problème.
    Attendez la réponse de Thomas semaine prochaine.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Fabien,

    Je vous confirme que d'après les tests effectués et les résultats obtenus, il semblerait que le boîtier électronique de votre motorisation soit défectueux. Afin de gérer votre SAV, je vais donc avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    etienne B.
    etienne B.

    etienne B.

    Niveau
    0
    14 / 100
    points

    Bonjour.J'ai le même problème que Fabien.Des que je programme une nouvelle télécommande une précédente s’efface. Le portail a été installé il y a peu de temps.( un RAZ total a été fait ). Help !!!!

    Bonjour Etienne,

    Il faut remplacer l'une des deux télécommandes car elles ont le même ID ce qui les surprimes à l'ajout de la nouvelle.

    De quand dates vos télécommandes ?

    Bonne journée,

    Haut de page