Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

SGS 400 Pb fin de course

Bonjour à tous,

Le portail fonctionne bien après tous les réglages pendant quelque temps.(3 ou 4 semaines) Et pour une raison que j'ignore, la fin de course se dérègle et le moteur force le bras à continuer au delà de la fin de course préreglée. Du coup, même en vissant très fort les butées de blocage "internes" au bras, la puissance du moteur l'emporte et les butées glissent à l'intérieur...2 butées sont déjà bien abimées. Cela fait deja 2x que je reinitialise le système en rerèglant la fin de course....ca marche qq temps et rebelote.
Merci d'avance si vous connaissez la cause/solution.

Richard D.
Richard D.

Richard D.

Niveau
1
211 / 750
points
  • Partager cette question

    Réponses

    Bonjour,
    Mettez vos battants à vide et donnez l'ordre de fermeture pour que vos moteurs aillent sur leur butée mécanique.
    Puis fermez manuellement vos battants et essayez de remettre les bras dans les pattes de fixations vantaux.

    S'ils ne tombent pas pile dans le trou, il va falloir bouger vos pattes de fixations et faire une remise à zéro et reprogrammation.

    Richard D.
    Richard D.

    Richard D.

    Niveau
    1
    211 / 750
    points

    merci Sylvain, mais je ne comprends pas ce que je dois faire.
    Portail ouvert, j'enlève les moteurs des pattes, mais si je donne l'ordre de fermeture des moteurs ils vont ramener avec eux les battants (puisque les moteurs sont derrière les battants) ???

    Richard D.
    Richard D.

    Richard D.

    Niveau
    1
    211 / 750
    points

    ok super, merci. J'ai fait le test et ça va impeccable.
    Je vais voir ce que ça donne d'ici qq semaines. En revanche 2 de mes butées internes de moteur sont cassées. je n'en trouve pas sur le site Somfy. Cela se change t-il ?

    Richard D.
    Richard D.

    Richard D.

    Niveau
    1
    211 / 750
    points

    Comment contacter le SAV Somfy ? mon portail fonctionne, je n'ai pas envie de tout démonter. Je prefererais voir avec le SAV si possible de recevoir un sachet de butées internes des moteurs. Je paierai s'il le faut, ce n'est pas le problème.
    Merci d'avance si vous pouvez me donner un n° de tel ou un email.

    Bonjour Richard,

    Les butées ne sont effectivement pas référencées, de plus, si les butées ont glissées cela aura usiné les bras, des nouvelles butées glisseront donc aussi.
    Il faudrait donc procéder au retour SAV des bras de votre SGS, pour cela, je vous contacte en privé.

    Bonne journée.

    Haut de page