Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Portail qui s'ouvre pas

Voici mon problème, depuis ce matin mon portail ne s'ouvre plus, lorsque quand je debranche l'alimentation et donc repasse sur la batterie il s'ouvre lentement mais fonctionne.
J'ai réinitialisé ma télécommande mais sans succès. Je sais pas d'où cela vient
Merci par avance pour vos solutions

  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Mesurez si le 230v arrive au boîtier.
    Sinon boîtier HS.
    Quel âge et quel type de moteur?

    Cette réponse vous a-t-elle aidé ?

    Non (3)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir

    il y a de grandes chances que le boitier soit HS !

    Bonjour Jérôme,

    Pouvez-vous me donner l'état du voyant STATUT lorsque la motorisation refuse de s'ouvrir en alimentation 230V ? Car en fonctionnement sur batterie de secours, les accessoires (cellules photo-électriques, feu orange, ...) sont désactivés et donc si le problème vient de l'un d'entre eux, il est normal que la motorisation fonctionne sur batterie de secours.

    Bonne journée,

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    pourriez-vous expliquer ce qu'il y avait avec les câblés ? Merci !

    Bon dimanche !

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Merci de votre retour.
    Pour compléter la finalisation de votre pb, quel était la cause exacte? Car un défaut sur cellules ne permet pas un fonctionnement sur accus?.

    Les cables qui reliaient les cellules etaient defectueux , couper à un endroit dans la gaine et en plus derriere la carte électronique de la cellule émettrice une vis de fixation qui touchait le circuit qui provocait des problèmes electriques.

    Haut de page