Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Panne allumage lumière portail freevia V600

bonsoir,

La lampe halogène 150W du spot piloté par mon somfy freevi V600 a claquée. Je l'ai changée, cela a remarché une ou deux fois (ouverture du portail) puis plus rien.
Pensant que l'ampoule était de mauvaise qualité, je l'ai rechangée mais rien .
L'éclairage ne marche plus.
Savez vous d'ou cela peut provenir. Existe t il une procédure pour réarmer cette fonctionnalité.
Dois je faire un test particulier ?

Merci pour votre aide
jerome

jerome B.
jerome B.

jerome B.

Niveau
0
34 / 100
points
  • Partager cette question
    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Testez le luminaire en le débranchant du boîtier et en l'alimentant direct par le secteur.
    Essayez la sortie éclairage en y connectant une lampe témoin en 230V.
    Si rien, un circuit peut avoir sauté dans le boîtier.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    jerome B.
    jerome B.

    jerome B.

    Niveau
    0
    34 / 100
    points

    merci, j'y avais pensé mais pas eu le temps. je testerai ça demain

    bonne soirée

    Haut de page