Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Freevia 300 pas de voyant ?

Il n'y a aucun voyant d'allumé. Neanmoins le portail s'ouvre mais très lentement.
Que dois je faire ?

JEan pierre D.
JEan pierre D.

JEan pierre D.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Les voyants ne s'allume que sous une certaine luminosité, ils sont éteints pour"économiser un peu d'énergie".
    Vous pouvez les activer sous une lumière , naturelle, lampe ou votre lumière de portable.
    Il faut éclairer le voyant opposé au voyant Statut.

    Pour la vitesse, il faut contrôler le déplacement du portail débrayé, poussé à la main, il ne doit présenter aucun point dur ou forçage.
    Le jeu de la crémaillère avec le pignon doit être bien ajusté tout au long du déplacement à 1 à 2 mm maxi.
    Le rail doit être posé horizontal, pas de pente.

    Ensuite, faire une RAZ du système et reprendre la mise en service.

    Haut de page