Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Freevia 300 Les cellules s'arrete de fonctionner

Bonjour,
Après le branchement des cellules le portail fonctionne bien pendant 1H voir plus (mais pas plus de 4-5H) et ensuite j'ai le voyant status qui clignote 3 fois.
Je dois refaire la reconnaissance des cellules pour qu'il refonctionne pendant quelques heures.
j'ai fais des RAZ et des auto apprentissages mais rien ni fait.
Mes cellules sont bien alignées et bouchées avec du silicone.
Avez-vous des idées ?
Merci pour votre aide.

Alain L.
Alain L.

Alain L.

Niveau
1
303 / 750
points
  • Partager cette question
    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Alain,

    Je pense qu'il va être nécessaire d'effectuer un retour du boîtier électronique de votre motorisation pour analyse. Afin de gérer votre dépannage, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Avez vous remarqué si le voyant de la cellule réceptrice ne s’allume pas au moment du dysfonctionnement ?

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Alain,

    Pouvez-vous m'indiquer la section de câble que vous avez utilisé pour raccorder vos cellules et quel boîtier électronique équipe votre motorisation parmis les deux possibles (voir ci-dessous) ?

    Bonne journée,

    Alain L.
    Alain L.

    Alain L.

    Niveau
    1
    303 / 750
    points

    Bonjour,
    J'ai utilisé la section 3 et 4 de l'ancien boîtier.

    Haut de page