Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 17 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

souci interphone- cellules- moteur portail

Bonjour
j'utilise MOTEUR SOMFY POUR PORTAIL COULISSANT FREVIA 600 FR et VISIOPHONE SOMFY V 400 BLANC.
Mon souci est le suivant : Parfois, lors que des gens sonnent à l’extérieur, mon interphone interieur ne fait pas de bruit.
Lorsque je veux ouvrir avec la console intérieure, impossible.
Du coup j'utilise une télécommande à distance.
Puis lorsque les gens passent devant les cellules => on interphone intérieur sonne et se débloque.

J'ai fait des tests et lorsque je débranche les cellules du moteur du portail, tout semble fonctionner (sauf les cellules évidement)

Tout est branché sur le bus jaune du moteur (cellule, ouverture portail depuis interphone), j'ai l'impression que le soucis vient de là.

Merci pour votre aide

jackie M.
jackie M.

jackie M.

Niveau
0
1 / 100
point
Code postal:
33
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Faire l'essai de débrancher le bloc prise de l'alimentation du visio, puis inverser les fils NO&COM via le BUS du boitier électronique du portail, rebrancher le bloc prise.

    Le problème persiste t-il ?

    Haut de page