Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Sens Montée/descente inversés

Bonjour,

Voila mon problème :
J’ai équipé mes volets roulants filaires non Somfy de micro récepteur RTS pour pouvoir les piloter depuis l’application de ma freebox delta. Je précise que je n’ai pas de telecommande.
J’ai tout branché comme indiqué sur la notice de motage du micro récepteur et tout fonctionne correctement sauf que dans l’application quand je clique sur bas le volet monte et inversement.
Par contre mon interrupteur lui fonctionne normalement, pas d’inversion de commande.
Le bouton bas de l’inter fait bien descendre le volet et inversement.

Avez-vous une solution a me proposer ?
Merci et bonne fin de journée

Fabien
Fabien

Fabien

Niveau
0
34 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    Du moment que l'inter pilote le VR dans le bon sens, côté récepteur tout est ok.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Oui je suis ok, on peut se tromper sur la position du bouton.
    Mais si les couleurs sont respectées au module, tout est ok.
    Après c'est une affaire de Delta qui ne nous concerne pas.

    Pour rappel: Montée = noir; Descente = marron.

    Fabien
    Fabien

    Fabien

    Niveau
    0
    34 / 100
    points

    Merci a vous 2 pour vos réponse.

    Voici une photo de l’inter.
    Apparement il est correctement branché...et dans le bon sens !

    Bonjour Fabien,

    Le souci vient d'une inversion de la phase d'alimentation montée (câble noir venant du moteur) avec celle de la descente (câble marron venant du moteur) sur le micro-récepteur et d'une inversion du câblage montée et descente (vert et jaune) au niveau de l'interrupteur. Cette double inversion donne l'impression que la commande filaire est dans le bon sens alors que ce n'est pas le cas.

    Bonne journée,

    Fabien
    Fabien

    Fabien

    Niveau
    0
    34 / 100
    points

    Bonjour Thomas.M

    Merci pour la réponse donc si j’ai bien tout compris, j’inverse le noir et le marron au niveau du moteur au niveau du micro recepteur et le vert et jaune aussi au niveau du recepteur mzis coté interrupteur.

    Merci

    Fabien
    Fabien

    Fabien

    Niveau
    0
    34 / 100
    points

    Bonsoir Thomas M.

    J'ai refais les branchements et tout marche impeccable.

    Merci pour votre aide.

    Bonne soirée

    Haut de page