Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Différence de restitution entre Tahoma Web et Tahoma Androïd

Bonsoir,
Ma pompe à chaleur ATLANTIC Alfea Extensa Duo, ainsi que mes deux commandes Navilink A59, sont reconnues par ma Tahoma, et fonctionnent correctement.
J'ai placé en mode "absence" mes deux zones jusqu'au 28 février.
Lorsque je retourne sur l'application mobile ANDROID TAHOMA, et que je consulte une de mes deux zones, je retrouve bien cette date de fin de mode absence affichée, et si je sélectionne de nouveau le mode absence, je retrouve bien cette date de fin de mode absence déjà renseignée.
En revanche, lorsque j'effectue la même démarche par le site internet TAHOMA, je ne retrouve pas la date de fin de mode absence affichée, ni sur la zone, ni à la sélection du mode absence; dans ce cas, j'ai par défaut la date du lendemain. Il serait souhaitable de corriger le site internet pour qu'il affiche les mêmes informations. Merci.

  • Partager cette question

    Réponses

    Alex Z.
    Alex Z.

    Alex Z.

    Niveau
    1
    429 / 750
    points

    Bonjour Pascal,
    D'après mon expérience il s'agirai d'un fichier de cache... Mais ce problème est corrigé avec la nouvelle version (3.13.0(160)...
    Tenez moi au courant en m'indiquant votre version!
    Merci.
    A très bientôt.

    Haut de page