Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

evolvia 400 ne fonctionne que sur batterie

Bonjour
Mon portail Evolvia 400 ne fonctionne que sur batterie lorsque l'on coupe l'alimentation 230v. Avec l'alimentation 230v, le voyant clignote 3 fois indiquant un problème éventuel de cellule qui semblent fonctionner puisque une fois démontées, le voyant rouge de la cellule clignote quand on passe devant.
Est-ce une coïncidence mais l'interphone qui est branché sur le BUS 3-4 ne fonctionne plus depuis. Il y a bien 24 V entre la borne 3 et 4 du BUS.
Merci de votre aide.

vincent
vincent

vincent

Niveau
0
2 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Vérifiez la propreté interne des cellules et la tension aux borniers de celles-ci qui doit être de ~24v.
    Jointez les capots au silicones.

    Quel est le boitier? Un BUS ou un BUS/START.

    Débranchez les cellules au boitier, est-ce que le pb persiste ?
    Débranchez l'interphone, est-ce que le pb persiste ?

    Haut de page