Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Portail bloqué avec lumière qui clignote en permanence

Bonjour,

J'ai ouvert mon portail normalement et J'ai réappuyé pour que l'ouverture se bloque.

Quelques temps plus tard, j'ai réappuyé pour que le portail se referme, la lumière de la lampe s'est mise en clignoter mais les portes n'ont pas bougé, depuis ça clignote sans arrêt.

Sur le boitier, le bouton ON reste allumé fixe en rouge.

J'ai essayé de faire une procédure de redémarrage (appui long sur 1 puis appui 1 puis appui long sur 2...) - ça ne marche pas.

J'ai essayé de débrancher le courant plus de 2 minutes, mais à chaque fois que je remets le courant, la lumière de la lampe se remet à clignoter comme avant.

Je précise que j'ai acheté ce moteur exavia 500 il y a moins de 3 mois. Il doit toujours être sous garantie ?

Merci de votre aide

J'ai essayé de faire une remise à

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Ne vous inquiétez pas ce moteur est garantie.
    Débranchez le feu clignotant et faites un test.
    Puis débranchez les cellules et faites un test.

    Dites-nous ce qu'il en est?

    Bonjour,

    Merci de vos réponses.
    Quand vous dites débranchez le feu cligotant ou les cellules ? vous voulez dire ouvrir le boitier de controle et déviser pour enlever le cable branché ?? désolé de cette question, mais je ne suis pas très bricoleur.
    En fait depuis hier soir, il y a du nouveau : lorsque je débranche le courant assez longtemps, le clignotant de la lampe s'arrete, mais dès que j'appuis sur 1, j'entend un bruit comme si le vérin voulait repartir, puis rebelotte le clignotant ne s'arrête plus.

    Merci de vos conseils et désolé de mes questions un peu betes

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Cédric,

    Ce défaut peut être un simple "plantage" de l'électronique, pour retrouver le fonctionnement de votre motorisation, normalement une coupure électrique en ayant préalablement débranché la batterie de secours devrait être suffisant, est-ce le cas ?

    Bonne journée,

    Haut de page