Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 17 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Visiophone et portail

Bonjour,
Suite au montage du visio V100 et motorisation Exavia des parasites trait noirs apparaissent sur l'écran du visio dés l'ouverture du portail
Je précise que la câble utilisé et du câble blindé SYT1 NUMÉRIQUE 4 PAIRES AWG20 que la gaine de ce câble et séparé de la gaine d'alimentation du portail
De plus l'écran s’éteint quand on ouvre le portail
Est ce normal?
Enfin si j actionne le portail(bouton)puis bouton haut parleur pour voir l'image le portail s'arrête
Déçu des produits
Avez vous une solution ou déjà rencontrer ces problèmes?
Merci

Fabrice
Fabrice

Fabrice

Niveau
0
60 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Pourquoi déçu des produits ?
    Et si cela venait d'une installation mal réalisée ?!

    Les jugements, c'est après ...

    Avez-vous bien déterminé et respecté l'utilisation de chaque paire du câble ?

    Pouvez-vous montrer des photos des câblages de la platine de rue et du boîtier de commande de la motorisation.

    Fabrice
    Fabrice

    Fabrice

    Niveau
    0
    60 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Richy,

    Merci pour votre réponse qui ne résout pas les problèmes
    Toute l'installation a était réaliser dans les règles de l'art voir mieux car câblage blindé utilisé(et non préciser dans la notice)
    Mon installation est impeccable je suis maniac dans tout ce que j’entreprend
    Mon portail fonctionne à merveille ainsi que mon alarme Somfy montée également par mes soins
    Je souhaite seulement avoir des solutions à mes problèmes si quelqu'un a déjà rencontrer ces désagréments
    Merci pour vos réponses

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Tout ça c'est bien, mais vous ne répondez pas aux questions.

    Je ne dis pas qu'il n'y a pas de problème matériel, mais parfois un petit rien dans l'installation ...

    Voyez aussi avec ceci:
    https://forum.somfy.fr/questions/919463-rencontre-dysfonctionnement-visiophone-somfy-hors-vsystempro

    Haut de page