Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Portail moteur Somfy 4100

Rebonjour,
J’ai pris les photos des deux moteurs et du portail en pièces jointes.
Pour les côtes A 230mm à gauche et 180mm à droite.
Pour les côtes B 150mm droite et gauche.
Bon week-end.
Thierry.21

Thierry
Thierry

Thierry

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Cliquez sur "répondre" pour rester dans votre sujet d'origine et permettre ainsi à la communauté de suivre sereinement la discussion.

    Je crois me souvenir que votre portail s'ouvre en cas de vent ? Est-ce bien cela ?

    Si oui, C'est normal "entre guillemets".

    En effet, on considère que A est exact et qu'il est bien mesuré de axe gond à arête plaque de support. (pas du pilier).
    Si les cotes indiquées sont exactes, c'est ok.

    Par contre, on voit nettement que le bras gauche n'est pas verrouillé par tension, pourquoi déjà un trou à droite de la patte de fixation ?
    Déposez la patte de fixation du vantail gauche, tendez fortement le bras de telle sorte que le coude se verrouille, posez fortement pour tenir en butée de fermeture le battant, la patte de fixation au battant et notez les perçages.

    Vérifiez tant que vous y êtes le bras droit.

    Quant tout sera rentré dans l'ordre vous constaterez que le portail ne s'ouvrira plus au vent.

    Bon W.E

    Thierry
    Thierry

    Thierry

    Niveau
    0
    12 / 100
    points

    Bonsoir,
    En regardant les photos que je vous ai envoyé hier, on voie nettement que le bras gauche les axes ne sont pas alignés.
    Pour le trou que l’on voie sur le portail, c’est de l’ancien montage qui étais HS, et je me suis repris dessus pour fixer la patte du bras.
    Je vous remercie de votre aide et je vais remédier à cela au plus tôt.
    Merci.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    bonjour,

    Ok, tenez-nous informés et bonne journée

    Haut de page