Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Exavia 500 moteur ne bouge pas

Bonjour , voila mon père possède une motorisation exavia 500 acheter au le 27/08/2020 qu'il ma céder j'ai voulu la tester sur un établie pour voir si tout fonctionner . j'ai donc fait les branchements 230v plus M1 et M2 effacer la mémoire . Maintenant j'ai le voyant statut qui clignote 2 fois , quand j'appuis sur la télécommande j'entends bien le relais s'enclencher sur la carte électronique mais rien ne se passe au niveau des moteurs.
J'ai tester avec une batterie les moteurs ,ils fonctionne correctement dans les deux sens.
Une idée ? Merci

Alexandre N.
Alexandre N.

Alexandre N.

Niveau
1
189 / 750
points
Code postal:
77120
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
C
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Sans que les moteurs soient réellement installés il est difficile de poser un diagnostique.

    Cependant, d'après ce que vous nous indiquez il semblerait que le boitier électronique soit défectueux, puisque les deux moteurs semblent fonctionner.

    Bonne journée,

    Haut de page