Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème de fermeture portail evolvia 400

Bonjour,
Lorsque j'ouvre mon portail tout fonctionne correctement par contre a la fermeture seule le venteau de droite se referme et arrivé en fin de course fait beaucoup de bruit comme si il voulait continuer a se fermer je suis obligé de l'arrêter avec la télécommande que faire merci de votre aide

Merci,

odile G.
odile G.

odile G.

Niveau
0
94 / 100
points
  • Partager cette question

    Réponses

    odile G.
    odile G.

    odile G.

    Niveau
    0
    94 / 100
    points

    Bonjour, je l'ai acheté en 2013 mais installé en fin d'année dernière j'avais déjà eu un problème avec les pignons en plastique et vous m'avez envoyé les kit en laiton. Je vous envoie les photos demandées
    Cordialement

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Boitier HS.
    A changer ou à faire réparer.

    Conserver un automatisme avec électronique 7 ans au sous-sol n'est jamais bon !

    Une électronique doit dégager une température pour chasser l'humidité.

    Ce qui me tracasse; Vous dites avoir changé le kit cloche peu de temps après la mise en service du moteur fin d'année dernière ?
    Comment est-ce possible qu'en si peu de temps les pignons aient cassé ?

    Si l'électronique suit le même cas de figure, il est possible qu'elle travaille dans des conditions extrêmes hors domaines.

    pouvez-vous poser des photo de l'installation.

    CdL

    odile G.
    odile G.

    odile G.

    Niveau
    0
    94 / 100
    points

    Oui il a cassé très vite c'est quand même assez étrange.... et pour le boîtier électronique il fonctionnait bien jusque là... je suis dépité tous ces problèmes avec environ 3 mois d'utilisation en tout cas merci pour votre aide

    odile G.
    odile G.

    odile G.

    Niveau
    0
    94 / 100
    points

    Voici la 2ème photo

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Ce moteur est le best seller de la gamme "grand pubic".

    Pourriez-vous, afin d'essayer de mieux comprendre, nous indiquer les cotes A/B et nous faire une photo de chaque bras vu de dessus.

    En tout cas, avec les cloches laiton échangées gratuitement, vous êtes tranquille.

    cdL

    odile G.
    odile G.

    odile G.

    Niveau
    0
    94 / 100
    points

    Les cotes A/ B ..... ? Pouvez vous préciser et pour la photo vue du dessus avec portail ouvert ou fermé ..heu bonjour V.Rod

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Ben....A/B sont dans la notice; j'espère que vous en avez tenu compte pour la pose ?

    A = distance axe gond/arête pilier.
    B = distance axe moteur/axe gond.

    Voire P16 notice; https://service.somfy.com/downloads/fr_v5/noticeevolvia.pdf

    les photos c'est pour voir si les flèches sont parfaitement alignées P22 notice.

    CdL

    Bonjour,

    Regardez si la manette jaune de verrouillage est bien tournée à fond à droite.

    Contrôlez le bon serrage des fils des moteurs sur les bornes M1 et M2 du boîtier électronique.
    Les bornes M1 semblent avoir un peu souffert.

    odile G.
    odile G.

    odile G.

    Niveau
    0
    94 / 100
    points

    Bon finalement j'ai effectué un resserrage du bloc moteur et de tous les fils et ......alléluia ça fonctionne!!! en tout cas merci pour votre aide
    Cordialement

    Haut de page