Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème fermeture slidy moove 600

Bonjour,
Depuis hier, mon portail coulissant motorisé par un slidy moove 600 ne ferme plus correctement. Lorsqu’il arrive à la butée, il tape la butée (au lieu de s’arrêter) puis le moteur repart en arrière. J ai effacé les réglages et relance une course d’apprentissage. le portail s ouvre bien puis se referme mais une fois arrive à la butée, le portail tape et le moteur fait un va et vient en continuant à taper la butée sans s’arrêter. Le voyant rouge clignote toujours deux fois. J ai relancé plusieurs fois la course d auto apprentissage, sans résultat. Mon installation a moins de deux ans. Merci d’avance pour vos conseils.

Merci,

Jean-Charles R.
Jean-Charles R.

Jean-Charles R.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    Jean-Charles R.
    Jean-Charles R.

    Jean-Charles R.

    Niveau
    0
    13 / 100
    points

    Bonjour, voici une courte vidéo du problème. Merci.

    Bonjour Jean-Charles,

    Pourriez vous faire une remise à zéro sans accessoire et potentiellement sur une autre source d'alimentation et enfin relancer un cycle d'auto apprentissage?
    Le problème est il toujours le même ?

    Bonne journée,

    Haut de page