Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Comment remettre le fonctionnement de mon portail avec ses capteurs?

Bonjour,
J'ai une motorisation FREEVIA 600, et depuis hier, le portail fonctionne sans ses capteurs. Le statut est allumé fixe. Les capteurs détectent bien (Le voyant s’éteint lors du passage).
Si quelqu'un a une idée de la cause de ce dysfonctionnement et de la solution de réparation, je suis preneur.

Merci,

christian O.
christian O.

christian O.

Niveau
1
456 / 750
points
  • Partager cette question

    Réponses

    christian O.
    christian O.

    christian O.

    Niveau
    1
    456 / 750
    points

    Bonjour,
    Les capteurs de passages ou cellules photoélectriques.
    cdlt

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Pouvez-vous redéfinir le défaut différemment ?

    christian O.
    christian O.

    christian O.

    Niveau
    1
    456 / 750
    points

    Bonjour,

    En gros, c'est à assez simple, mon portail fonctionnait normalement, puis un soir, il ne fonctionnait plus (ouverture en débrayant le moteur); le lendemain matin, je réessaie avec la télécommande et là, il refonctionne; quelques jours plus tard, je remarque que les cellules sur les piliers n'arrêtent plus le portail lorsque je passe devant. J'ai vérifier le fonctionnement des cellules, elles sont alimentées et la led (à l'intérieur de la cellule) s’éteint bien lorsque lors d'un passage entre les deux cellules. Je pense que la carte électronique ne gère plus les cellules malgré quelles soient alimentées. Actuellement le portail fonctionne mais sans cette sécurisation.

    Merci pour vos retours

    christian O.
    christian O.

    christian O.

    Niveau
    1
    456 / 750
    points

    Bonjour,

    Ce soir les cellules refonctionnent sans action de ma part, miracle.
    Merci à tous.
    cdlt

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Contrôlez le serrage des connexions BUS et cellules.

    Nettoyez le capteur dans la cellule RX.

    Haut de page