Chers Utilisateurs,

Nous vous informons que nous rencontrons des ralentissements sur nos serveurs Somfy Protect. Ce qui peut entraîner des problèmes de pilotage. Nous mettons tout en œuvre afin de résoudre rapidement cette problématique.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Sga 6000 avant 2010

Bonjour, j’ai mon moteur de portail sga6000 qui ne fonctionne plus j’ai le premier voyant rouge qui clignote 4 fois s’arrête et recommence à clignoter 4 fois est ainsi de suite

Merci,

Abdul C.
Abdul C.

Abdul C.

Niveau
0
11 / 100
points
Code postal:
33440
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Votre boitier est HS.
    Il faudra soit le changer contra la MàJ; https://boutique.somfy.fr/mise-a-jour-sga-4100-5000-6000....
    Soit faire réparer votre boitier.

    CdL

    Abdul C.
    Abdul C.

    Abdul C.

    Niveau
    0
    11 / 100
    points
    Code postal:
    33440
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Non c’est pas le boîtier c’est l’interphone qui faisait court-circuit le bus 3et4

    Vous dites avant 2010, donc boitier On/Off et pas BUS !
    Vous avez du changer le boitier !

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Probablement, car le boîtier On/Off n'a pas de séquence de clignotements.

    Haut de page