Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Control box 3S RTS pas de réponse

Bonjour,
Mardi tout fonctionne, ouverture-fermeture. Mercredi, je dois sortir et rien. Le portail ne s'ouvre pas. Je vérifie l'alimentation. Tension à l'entrée OK. Avec la batterie quand je commande l'ouverture CC1 puis C2 et rien. Le boitier à moins d'un an (20 nov 2020). Est-ce un problème de cellules ? Avez-vous une idée ? Le portail reste bloqué en position fermé.
Merci,

GHISLAIN G.
GHISLAIN G.

GHISLAIN G.

Niveau
0
90 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Les cellules ne doivent pas géner pour l'ouverture, mais par esprit de recherche débranchez tous les accessoires.
    Si le portail fonctionne ainsi, rebranchez un par les accessoires jusqu'au moment où il ne fonctionne plus.
    Si le portail ne fonctionne pas tous accessoires débranchés, alors la carte est HS.

    CdL

    GHISLAIN G.
    GHISLAIN G.

    GHISLAIN G.

    Niveau
    0
    90 / 100
    points

    Après les tests rien ne fonctionne. J'opte pour une carte HS. Je démonte et renvoi. Merci de votre aide

    Haut de page