Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

moteur gdk700 qui ne demarre pas?

Bonjour,
Je viens d'installer un gdk700 pour motoriser ma porte de garage. En branchant le moteur les lampes clignotent. L'action sur la télécommande n'a aucun effet sur le moteur, les seules effets visibles concernent les clignotements qui semblent conformes au descriptif
Une idée?
D'autre part on parle de bouton "o" sur la télécommande mais je n'ai que 2 boutons A & B
Une piste?
Cordialement
Merci d'avance de votre retour

Philippe A.
Philippe A.

Philippe A.

Niveau
0
44 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    C'est normal que la lampe clignote et que la TC ne donne pas d'ordre.
    Tant que le moteur n'est pas configuré la TC ne fera rien.
    Suivez les instructions de votre notice.

    0 et 00 sont gravés sur les boutons de la TC.

    CdL

    Philippe A.
    Philippe A.

    Philippe A.

    Niveau
    0
    44 / 100
    points

    Bonjour et merci de votre prompt retour. Je pense avoir suivi à la lettre la procédure décrite dans la notice. Je dois faire une erreur mais je ne vois pas où! d'où mon appel au secours.
    On parle de reseter la tc ce que j'essaye de faire mais sur le modèle fourni il n'y a que 2 boutons A & B or on parle d'un bouton "o" d'où mes questions
    Espérant une aide après mes éclaircissements
    Cordialement

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Pourquoi cherchez vous à faire un reset ?
    les touches 0 et 00 sont sur la TC et les touches A et B sur le moteur.
    Donc si la lampe clignote, passez au cas 2.

    cdL

    Philippe A.
    Philippe A.

    Philippe A.

    Niveau
    0
    44 / 100
    points

    Bonjour et merci de votre retour
    Je cherche a faire un reset car sur le forum il est conseiller de faire un reset dans cette situation.
    D'autre part je ne vois pas de boutons sur le moteur
    Je pense qu'il s'agit d'une configuration logiciel a faire
    Si vous avez d'autres idées je suis preneur
    Cordialement

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Comment cà vous ne voyez pas les boutons sur le moteur ????? Vous ne voyez pas deux boutons A et B situés à proximité des raccordement ? Vous avez retiré le petit capot arrière ?

    Enfin, si vous ne voyez pas les boutons, comment ferez vous le reset ?

    cdL

    Philippe A.
    Philippe A.

    Philippe A.

    Niveau
    0
    44 / 100
    points

    Parti pour le week end je reprends mes recherches lundi.
    Merci de votre disponibilité
    Bon week end
    Cordialement

    Philippe A.
    Philippe A.

    Philippe A.

    Niveau
    0
    44 / 100
    points

    Bonjour
    Toutes mes excuses pour vous faire parvenir mes remerciements tardivement. Mes congés ont duré beaucoup beaucoup plus que prévu!
    J'ai trouvé le fameux bouton...et tout fonctionne!
    Encore une fois merci!
    Cordialement

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Parfait, merci de votre retour.

    CdL

    Haut de page