Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Disjonction différentiel moteur somfy Elixo 500 3s RTS

Bonjour,
J'ai un moteur somfy Elixo 500 3s RTS, hors garantie depuis peu. Il y a quelques semaines, mon différentiel 30mA saute, après quelques recherches, je me rends compte que cela vient du moteur portail. Il était branché sur un disjoncteur C16 avec d'autres appareils. Je décide donc de le brancher sur une prise reliée elle même, toute seule, à un disjoncteur C16 également. Voir photo.

Jusqu'à hier, pas de soucis et là ça recommence (est ce assez clair ?)

Que pourrais je faire avant de faire appel au monteur ou à un électricien ?

D'avance merci.
Cordialement.

Thomas R.
Thomas R.

Thomas R.

Niveau
0
37 / 100
points
Code postal:
27690
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour

    Si vous avez un ohmmètre, débranchez les fils au niveau du bornier moteur et faites une mesure entre les bornes "phase" et "terre", il doit y avoir "0".

    Bonjour,

    Faites ce que vous indique Jean-Luc.
    Si une fuite est constatée, rien ne pourra être fait ! La 1ère chose à vérifier est son niveau d'isolation et la bonne mise à la terre.
    Soyez prudent en touchant des corps métalliques de ce moteur, même 30ma en 230v ca fait mal...

    CdL

    Haut de page