Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

SAV pour Boitier de commande Evolvia 400 ?

Bonjour,
En Sept 2020, j'ai installé un kit Evolvia 400 + kit Solar Set Go Pro, garantie 2 ans.
Fonctionnement sans Pb durant 15 mois, puis:

1. 26/12/21 au matin, seul le vantail maître M1 s’ouvre, impossible de le refermer. Le Vantail M2 ne bouge pas. Voyant vert charge batterie OK. Statut à 6 impulsions

2. 26/12 soirée, après déverrouillage des moteurs pour O/F manuelles dans la journée, re-verrouillage M1 et M2 en soirée, le portail s’ouvre normalement !?!

3. 27/12 et 28/12 : la séquence 1. + 2. se reproduit 2 fois

4. 29/12 au matin, le portail fonctionnant, je lance les actions suivantes :
i) vérification câblages et contacts moteurs M1 et M1, BUS et Feu Orange OK, la batterie alimente correctement, voyant au vert.
ii) RAZ réglages et télécommandes réalisée => Statut à 2 impulsions.
iii) M1 M2 verrouillés, Apprentissage réalisé, les vantaux fonctionnent bien

5. 29/12 fin d’a.m. sur ordre d’ouverture, le Vantail M1 s’ouvre, le vantail M2 s’arrête à mi-course, puis le portail ne répond plus à aucun ordre. Statut 6 impulsions, M1 et M2 testés sur batterie indépendante fonctionnent dans les 2 sens.

Je conclus à une défaillance intermittente du boitier électronique de commande. Comment le changer rapidement en SAV ? (sous garantie, voir réf. fichier ci-joint)
Cordialement, Jean François

Jean François L.
Jean François L.

Jean François L.

Niveau
0
6 / 100
points
  • Partager cette question

    Réponses

    Bonjour Jean-François,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre boîtier électronique soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    bonjour et merci pour votre réponse; l'evolvia star que vous proposez renvoie au même boitier electronique qui est "actuellement indisponible" depuis déjà longtemps. Donc pas de possibilité de remplacer mon boitier actuel (dont l'ouverture du portail via la platine intérieure de maison de répond plus)

    Bonjour

    En effet, je pensais que vous vouliez remplacer l'ensemble.

    Dans ce cas, en effet, les boitiers seuls sont difficiles à trouver.

    S'agissant d'un matériel sous garantie, patientez, un Yellow vous contactera.

    Bonne journée !

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Philippe,

    Le boitier électronique pour l'Evolvia STAR est le même que pour l'Evolvia 400.

    A cause de la pénuerie de composant qui nous touche depuis plus d'un an, nous avons des difficultées pour produits.

    Actuellement il n'y a pas de stock de boitier électronique.
    Pour recevoir un nouveau boitier, il faut passer commande pour être placé dans une liste d'attente, le temps pour Somfy de recevoir le prochain réapprovisionnement.

    Bonne journée,

    Haut de page