Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Slidymove 600 voyant rouge clignotant

Bonjour,
première mise en service, j'ai un problème avec l'auto-apprentissage sur un portail coulissant, le moteur a fait sa course à gauche puis à droite et s'est arrêté en fermeture mais après impossible de faire autre chose, le voyant clignote rouge 1 fois, j'ai vérifié la tension réseau sur le moteur, elle est ok. J'ai lu sur d'autres forum que cela pouvait être lié à une batterie HS ou faible, est ce le cas ou est ce un autre problème?
J'ai essayé de couper et de remettre l'alimentation pour refaire depuis le début mais rien ne se passe, voyant rouge clignotant 1 fois. Le moteur a été commandé en 2020 mais mis en route uniquement hier.

Merci,

fanny B.
fanny B.

fanny B.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Votre boîtier électronique semble défectueux.

    Attendez ici le contact d'un Technicien-Technicienne Somfy.

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Fanny,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre boitier électronique soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Nakho
    Nakho

    Nakho

    Niveau
    0
    12 / 100
    points

    Bonjour,
    Je me permets de participer au fil de discussion car je rencontre exactement les mêmes difficultés, et les symptômes sont identiques.
    J'ai reçu ma commande fin mai et je viens de faire la mise en route aujourd'hui, le 11 juin..
    Est-ce que vous avez résolu la panne en changeant le boitier électronique?
    Je vous remercie d'avance pour votre réponse.

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Nakko,

    Quel est l'état de la Led rouge ?

    Le moteur ne fait qu'un aller-retour lors de l’auto-apprentissage ?

    Bonne journée,

    Haut de page