Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Volet roulant de garage carte rollertec V5

Bonjour,

Mon volet roulant de garage fonctionne une fois tout les trois jours, de temps en temps il fini par fonctionner mais entre ces périodes de qques minutes de fonctionnement, le voyant de la carte rollertec V5 clignotante 3 fois orange et une fois rouge.
J'ai débranché 30min, pas de différence, cliquer sur reset en haut à gauche de la carte, pas de différence non plus.
Quand je clique sur monter ou descendre j'entends bien les contacteurs supérieur et inférieur s'enclencher puis ce décoller dans la seconde. Celui du milieu ne se colle jamais.
Voilà, j'ai donné le max d'info que je peux, je n'ai pas de ref moteur et pas de ref boîtier, juste la carte pour l'instant.
Merci,

Manuel B.
Manuel B.

Manuel B.

Niveau
0
62 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Est-ce un Freeroll Somfy ?

    CdL

    Manuel B.
    Manuel B.

    Manuel B.

    Niveau
    0
    62 / 100
    points

    Bonjour, je ne suis pas sur a 100% car je n'ai ni facture ni référence sur le bloc mais d'aspect c'est exactement le même oui.

    Manuel B.
    Manuel B.

    Manuel B.

    Niveau
    0
    62 / 100
    points

    Et merci pour votre réponse.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Vérifiez en 1er le fusible le cas échéant.
    Ensuite pour lever le doute sur le récepteur faites ceci très prudemment.

    A l'aide d'une boucle de fil électrique rigide shuntez sur phase T1 et T8, puis T1/T9. le volet doit descendre et monter.

    Etes-vous certain des codes leds ? Ils ne sont pas référencés.

    Manuel B.
    Manuel B.

    Manuel B.

    Niveau
    0
    62 / 100
    points

    Très bien, merci pour la procédure, je la testerai chez ma cliente lundi prochain et vous tiendrai au courant du résultat.
    Oui il y avait bien 3 fois orange et 1 fois rouge en répétition constante.
    J'ai aussi trouvé sur le site une procédure de test où il faut faire un reset après avoir Switch certain petits bouton jaune, pendant ces test le clignotement était 1 orange et 2 rouges si je me souviens bien.
    Sinon, que j'appuie sur les boutons en façade ou sur les boutons physique a l'intérieur, il n'y a pas de différence, tout comme avec la télécommande d'ailleurs.
    Les contacteurs s'enclenchent et ce décollent dans la seconde qui suit.

    Manuel B.
    Manuel B.

    Manuel B.

    Niveau
    0
    62 / 100
    points

    Merci pour la référence, grâce à vous j'ai trouvé la notice.
    1 rouge et 3 orange court signifie Thermique déclenché sur le moteur ou moteur débranché.
    Étant donné qu'il fonctionne par intermittence il est bien branché mais la sécurité thermique doit être défectueuses.
    Je vous tiendrais au courant de la procédure de réparation et des pièces changées le cas échéant.
    Cordialement

    Manuel B.
    Manuel B.

    Manuel B.

    Niveau
    0
    62 / 100
    points

    Et en passant, sympa le Vmax !! ;-)

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Oui, faites une photo du coffret fermé.

    Ce n'est pas un V-max mais un V-rod ;-)

    Manuel B.
    Manuel B.

    Manuel B.

    Niveau
    0
    62 / 100
    points

    bonsoir, je suis donc allé chez ma cliente et la miracle tout fonctionne à nouveau parfaitement depuis 3 jours qu'elle a rebranché.
    l'appareil est donc reste débranché 5 jours et le système a été monté puis descendu 3 fois a la main.
    je ne comprends pas le souci mais c'est réglé pour l'instant, peut être juste un blocage du mécanisme je ne sais pas.
    si jamais quelque chose réapparaît je viendrais faire un résumé ici.
    merci pour les astuces et votre temps.

    Haut de page