Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Association télécommande keygo io ?

Bonjour,
Je viens d'installer ma porte de garage equippée de la motorisation desxxo io. Elle fonctionne manuellement mais je n'arrive pas à assoccier les télécommandes. J'applique la procédure suivante :
J'appuie 2s sur PROG l'éclairage intégré et le voyant PROG s'allume fixe ;
J'appuie simultanément sur les touches extérieure droite et extérieure gauche de la télécommandejusqu'au clignotement du voyant ;
J'appuie sur la touche de la télécommande. L'éclairage intégré et le voyant PROG ne clignotent pas alors qu'ils devraient clignoter 5 s pour confirmer le mémorisation de la télécommande.
D'avance merci pour votre éclairage.

Merci,

christian R.
christian R.

christian R.

Niveau
0
43 / 100
points
  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Vous êtes sur que votre keygo est IO ?
    Quelle est la couleur de la led !

    Bonne journée.

    christian R.
    christian R.

    christian R.

    Niveau
    0
    43 / 100
    points

    Bonsoir Jean-Luc et André,
    Ma télecommande est bien keygo IO. La led est verte.
    Bien à vous

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    C'est un Dexxo SMART ?
    C'est une première mise en service ?
    Vous avez lancé l'auto apprentissage ?

    christian R.
    christian R.

    christian R.

    Niveau
    0
    43 / 100
    points

    Bonjour à tous,
    Effectivement il s'agit de la mise en service d'une DEXXO SMART IO. L'autoapprentissage est effectuée. La porte sectionnelle fonctionne parfaitement manuellement.. Par contre, je n'arrive pas à faire reconnaître les télécommandes keygo io.
    Pour info les bornes 14 et 15 sont pontés aisi que 16, 17 et 18.
    Cordialement

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Appuyez 7s sur prog pour vider la mémoire des télécommandes du smart et recommencer.

    Si cela ne fonctionne pas, appuyez 7s sur le bouton set pour tout reprogrammer de zéro.

    christian R.
    christian R.

    christian R.

    Niveau
    0
    43 / 100
    points

    Merci André. J'ai appliqué sans succès la première procédure : 7s sur PROG puis réassociation télécommandes.
    La seconde procédure (7s sur SET suivi d'une reprogrammation) n'a rien donné non plus.
    La porte manoeuvre par les boutons + ou - mais ne fonctionne pas par le bouton poussoir (comme précédemment)
    Cordiallement

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Alors la soit y a un truc que vous faites pas correctement, soit la carte est en panne.
    Vous avez bien mis la petite antenne ?

    christian R.
    christian R.

    christian R.

    Niveau
    0
    43 / 100
    points

    Bonjour,
    Merci André. Nous sommes deux à arriver au même résultat. J'ai donc tendance à exclure une mauvaise manipulation. Nous ne sommes pas bloqués puisque la porte se ferme et s'ouvre par les touche + et -. Nous allons faire appel à un spécialiste SOMFY. Encore merci pour l'aide. Cordialement

    Haut de page