Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Extel et Control Box 3S IO ensemble ?

Bonjour,
J'ai commandé un Ixengo L 24V IO avec Control Box 3S IO pour mon nouveau portail battant (qui a aussi un portillon à coté avec une gâche électrique). Veuillez me confirmer s'ils vous plaît si je peut continuer à utiliser mon Extel Nova filaire existant pour ouvrir/fermer le portail et parallèlement utiliser le système IO et Tahoma pour le contrôler de distance.
Si non, est-ce que le Visiophone V500 est le meilleur/seule alternative pour la gestion de mon accès? Et est-ce que je peux le commander/acheter chez Somfy?
Merci d'avance pour votre conseils,
Terje

Terje T.
Terje T.

Terje T.

Niveau
1
110 / 750
points
Code postal:
01170
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
111 Rue des Rocailles
Ville:
Segny
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Oui Extel dispos d'un contact sec qu'il faudra raccorder à la platine No/Com sur box 30/31 pour ouverture totale ou 31/32 pour ouverture piéton.

    La box est affectable à Tahoma avec retour d'état sur la position exacte du portail.

    Bonne journée

    Terje T.
    Terje T.

    Terje T.

    Niveau
    1
    110 / 750
    points
    Code postal:
    01170
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    111 Rue des Rocailles
    Ville:
    Segny
    Site internet:
    Activité professionnelle:

    Bonjour V-Rod,

    Merci infiniment pour votre réponse.

    Je retiens donc que le Tahoma et le KeyGo en IO va bien fonctionner avec le Box 3S en parallel de l'utilisation de mon Extel Nova pour manœuvrer le portail.

    Pour la communication (2 fils) entre le master, la platine de la rue et le Box 3S, je possède une cable Nexans Grade 3 Résidentiel Triple Play F/FTP. Sera-t-il suffisant vue que votre illustration parle d'un minimum de 0.75 mm2 pour ces connections ?

    Merci d'avance et meilleures salutations.

    Terje

    Vu la faible distance platine/portail même du câble type téléphone convient très bien, c'est ce que j'ai.

    Bonne soirée

    Terje T.
    Terje T.

    Terje T.

    Niveau
    1
    110 / 750
    points
    Code postal:
    01170
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    111 Rue des Rocailles
    Ville:
    Segny
    Site internet:
    Activité professionnelle:

    Bonjour V-Rod,
    Merci infiniment pour vos clarifications. Le Extel est bien installé avec le câble existant et bien branché au Box, et les images sont bonnes.
    Malheureusement, j'ai un souci avec le mis en service rapide de mes moteurs Ixengo L 24V (voir chapitre 4 du manuel d'installation). En vérifiant le câblage/la sense d'ouverture, les deux moteurs fonctionne bien en direction d'ouverture avec l'appui au "+" mais pour la fermeture, l'appui au "-" fait seulement bouger le moteur M2 et le vantail commandé par M1 ne bouge pas. Comme les deux moteurs fonctionnent dans la direction d'ouverture, les câbles d'aimentation sont correctes.
    Est-ce que vous avez une proposition de quoi il s'agit, ce qui peu empêcher le M1 a fonctionner dans une direction?
    Merci d'avance.
    Terje

    Positionnez le portail à mi course et coupez le 230v et l'accus le cas échéant durant 5mn.
    Remettez le 230v et appuyez sur la touche de la TC, dans quel sens part le portail ?

    Avez-vous raccordé des cellules ?

    Terje T.
    Terje T.

    Terje T.

    Niveau
    1
    110 / 750
    points
    Code postal:
    01170
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    111 Rue des Rocailles
    Ville:
    Segny
    Site internet:
    Activité professionnelle:

    Bonjour,
    Merci pour votre réponse.
    J'ai: 1) Coupé le courant 230V. 2) Enlevé la batterie de sécurité. 3) Attendu 5 minutes. 4) Rebranché le courant. 5) Appui sur le bouton du KeyGo IO.
    Le vantail du moteur M1 se mis à ouvrir.
    J'ai aussi essayé avec les + et le - du Box, les moteurs réagissait comme avant la coupure.
    Veuillez noter que je n'ai pas encore commencé l'auto-aprrentissage. J'ai seulement fait les mémorisations des télécommandes.
    Oui, j'ai mis des cellules TX et RX avec auto test P07=3.
    Merci et à bientôt.
    Terje

    Terje T.
    Terje T.

    Terje T.

    Niveau
    1
    110 / 750
    points
    Code postal:
    01170
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    111 Rue des Rocailles
    Ville:
    Segny
    Site internet:
    Activité professionnelle:

    Bonjour,
    Merci pour votre réponse.
    J'ai:
    1) Coupé le 230V courant
    2) Débranché/Enlevé la batterie
    3) Attendu 5 minutes
    4) Rebranché le 230V.
    J'ai appui sur le bouton du KeyGo IO; le premier moteur se mets à ouvrir.
    J'ai aussi essayé avec les buton + et -; les deux moteurs se ouvre avec le +, mais c'est que le M2 qui se ferme avec le bouton -.
    Veuillez noter que je n'ai toujours pas fait l'auto-apprentissage. J'ai seulement fait les memorisation des télécommandes.
    Oui, j'ai installé des cellules TX et RX avec autotest P07=3.
    Merci et à bientôt.
    Terje

    Je ne comprends rien ?

    Quant vous avez remis le 230v et appuyé sur la TC, est-ce M1 + M2 qui se sont ouverts ?

    Terje T.
    Terje T.

    Terje T.

    Niveau
    1
    110 / 750
    points
    Code postal:
    01170
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    111 Rue des Rocailles
    Ville:
    Segny
    Site internet:
    Activité professionnelle:

    Bonjour,
    Merci encore une fois.
    Oui, M1 et M2 ouvre avec l'appui ; c'est M1 qui s'ouvre d'abord et M2 juste après comme il faut.
    J'ai les arrêté avec l'appui au TC (je n'ai toujours pas fait l'autoaprentissage).
    Encore un appui démarre le M2 en direction fermeture, mais le M1 ne suit/ne bouge pas.
    Merci et à bientôt.
    Terje

    Bonjour Terje,

    Je vous conseille de procéder à un auto apprentissage de votre motorisation afin de voir si cela permet de régler le défaut. Sinon, le défaut pourrait provenir de la sortie M1 de la carte électronique ou du moteur directement.

    Pour cela, je vous conseille de tester le moteur M1 sur une batterie de visseuse/perceuse électrique afin de voir si il se met en mouvement.

    Bonne journée.

    Terje T.
    Terje T.

    Terje T.

    Niveau
    1
    110 / 750
    points
    Code postal:
    01170
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    111 Rue des Rocailles
    Ville:
    Segny
    Site internet:
    Activité professionnelle:

    Bonjour Loris A.,
    Je vous remercie pour votre proposition d’aller en avant avec l’auto apprentissage. Avant de faire ça, j’ai testé le moteur en inversant les M1 et M2 dans Box. L’autre moteur faisait la même chose (il ne s’est pas fermé!) et le premier marché bien quand j’ai appuyé les + et -.
    Après avoir remis les bonnes branchements au Box, j’ai donc fait l’auto apprentissage et toutes est bien passé ! Le problème dans le test devrait donc venir d’un bug dans le Box.
    Merci encore une fois et bonnes fêtes !
    Terje

    ha non....! Ce n'était certainement pas un "bug" mais plutôt et certainement un mauvais raccordement des moteurs !

    CdL

    Terje T.
    Terje T.

    Terje T.

    Niveau
    1
    110 / 750
    points
    Code postal:
    01170
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    111 Rue des Rocailles
    Ville:
    Segny
    Site internet:
    Activité professionnelle:

    Bonjour,
    Pardon, les branchements ont été bien contrôlés au plusieurs reprises, aussi avec des appareils. L’échange des prises M1 et M2 au Box sans détacher des câbles a bien confirmé que le problème était dans le Box; le problème s’est déplacé à l’autre moteur!
    J’ai donc suivi le conseil de Loris d’ignorer le problème et d’avancer vers l’auto apprentissage, et c’est bien passé.
    Je vous souhaite des bonnes fêtes de fin d’année !
    Terje

    Haut de page